<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Στο πιστοποιητικό εμβολιασμού στηρίζουν τις ελπίδες για τον τουρισμό το καλοκαίρι | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2.png" />    
    <!-- start:wp_head -->
    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Στο πιστοποιητικό εμβολιασμού στηρίζουν τις ελπίδες για τον τουρισμό το καλοκαίρι | Greek News" />
	<meta property="og:description" content="Αθήνα.- (GreekNewsOnline) H Ελλάδα, όπως κι άλλες μεσογειακές χώρες, μεταξύ αυτών κι η Κύπρος, στηρίζουν τις ελπίδες τους για να σωθεί ο τουρισμός αυτό το καλοκαίρι στο πιστοποιητικό εμβολιασμού ανάμεσα σε χώρες – μέλη της Ε.Ε. , που θα επιτρέψει την πραγματοποίηση ταξιδιών με μικρότερα εμπόδια. Ελλάδα και Κύπρος ελπίζουν πως ένα τέτοιο πιστοποιητικό θα [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2021-03-07T05:32:15+00:00" />
	<meta property="article:modified_time" content="2021-03-07T05:32:19+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2.png" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Greek News">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2.png","width":770,"height":432},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/#webpage","url":"https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/","name":"\u03a3\u03c4\u03bf \u03c0\u03b9\u03c3\u03c4\u03bf\u03c0\u03bf\u03b9\u03b7\u03c4\u03b9\u03ba\u03cc \u03b5\u03bc\u03b2\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03bf\u03c5\u03bd \u03c4\u03b9\u03c2 \u03b5\u03bb\u03c0\u03af\u03b4\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03cc \u03c4\u03bf \u03ba\u03b1\u03bb\u03bf\u03ba\u03b1\u03af\u03c1\u03b9 | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/#primaryimage"},"datePublished":"2021-03-07T05:32:15+00:00","dateModified":"2021-03-07T05:32:19+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/"]}]},{"@type":"Person","@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Στο πιστοποιητικό εμβολιασμού στηρίζουν τις ελπίδες για τον τουρισμό το καλοκαίρι Comments Feed" href="https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=eca393fee08a60691f13224df5f65ebd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=eca393fee08a60691f13224df5f65ebd' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" /></noscript><script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.7' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"7cc7730851","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.greeknewsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greeknewsonline.com/wp-json/wp/v2/posts/88363" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=88363' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script><!-- Global site tag (gtag.js) - Google Analytics -->
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12496123-1');</script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-88363 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="https://www.goarch.org/covid19/donate" target="_blank"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/covid-19_relief_728x90.png" width="728" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-88363" class="article-post cat-19 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2-770x470.png" width="770" alt="Στο πιστοποιητικό εμβολιασμού στηρίζουν τις ελπίδες για τον τουρισμό το καλοκαίρι" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Στο πιστοποιητικό εμβολιασμού στηρίζουν τις ελπίδες για τον τουρισμό το καλοκαίρι</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">March 7th, 2021</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/top-story-2/" title="View all posts in Top Story 2">Top Story 2</a>, <a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a>, <a href="https://www.greeknewsonline.com/category/oikonomia/" title="View all posts in ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/#respond">0 comments</a></span>
                <span class="fa-eye">99</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CF%80%CE%B9%CF%83%CF%84%CE%BF%CF%80%CE%BF%CE%B9%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CF%84%CE%B9%CF%82+%CE%B5%CE%BB%CF%80%CE%AF%CE%B4%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C+%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F&amp;title=%CE%A3%CF%84%CE%BF+%CF%80%CE%B9%CF%83%CF%84%CE%BF%CF%80%CE%BF%CE%B9%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CF%84%CE%B9%CF%82+%CE%B5%CE%BB%CF%80%CE%AF%CE%B4%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C+%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2-770x470.png"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>


<div class="article-post-content">
<p>Αθήνα.- (GreekNewsOnline)</p>



<p>H Ελλάδα, όπως κι άλλες μεσογειακές χώρες, μεταξύ αυτών κι η Κύπρος, στηρίζουν τις ελπίδες τους για να σωθεί ο τουρισμός αυτό το καλοκαίρι στο πιστοποιητικό εμβολιασμού ανάμεσα σε χώρες – μέλη της Ε.Ε. , που θα επιτρέψει την πραγματοποίηση ταξιδιών με μικρότερα εμπόδια.</p>



<p>Ελλάδα και Κύπρος ελπίζουν πως ένα τέτοιο πιστοποιητικό θα ανοίξει τις αγορές της Βρετανίας και άλλων χωρών της Βόρειας Ευρώπης. Ιδιαίτερα υψηλές είναι οι ελπίδες για τη Βρετανία, όπου ήδη έχει εμβολιαστεί περίπου το 1/3 του πληθυσμού, ποσοστό που μέχρι τέλη του Ιουλίου θα πλησιάσει το 70%.</p>



<p>Ωστόσο, επιστήμονες προειδοποιούν πως για την περίπτωση του ευκόλως μεταλλασσόμενου Covid-19, για να εξασφαλιστεί σε μία χώρα η «ανοσία της αγέλης» θα πρέπει οι εμβολιασθέντες να ξεπερνούν το 90% του πληθυσμού.</p>



<p>«Είναι όπως η ιλαρά, που χρειάζεται για να υπάρχει ανοσία αγέλης άνω του 90%. Αν το ποσοστό πέσει στο 89% θα έχει επιδημία ιλαράς», μας είπε γνωστός λοιμωξιολόγος. (Για το άνοιγμα της Κύπρου στους Βρετανούς από 1<sup>ης</sup> Μαϊου στην σελίδα 28)</p>



<p>ΧΑΡΗΣ ΘΕΟΧΑΡΗΣ</p>



<p>Την αισιοδοξία του ότι θα υπάρξει συμφωνία για το πιστοποιητικό εμβολιασμού ανάμεσα στα κράτη-μέλη της Ευρωπαϊκής Ένωσης εξέφρασε ο υπουργός Τουρισμού Χάρης Θεοχάρης, σε συνέντευξη που παραχώρησε στο δίκτυο CNN.</p>



<p>Ο υπουργός αναφέρθηκε επίσης στις προοπτικές του ελληνικού Τουρισμού για το 2021, στις προσδοκίες, αλλά και στις απαραίτητες προϋποθέσεις για το άνοιγμα του κλάδου.</p>



<p>Σε ό,τι αφορά τα πιστοποιητικά εμβολιασμού, ο Χάρης Θεοχάρης επισήμανε ότι «όλο και περισσότερες χώρες συνειδητοποιούν πως το πιστοποιητικό εμβολιασμού αποτελεί το μέσον επιστροφής στην ελευθερία των μετακινήσεων. Η πρόεδρος της Ευρωπαϊκής Επιτροπής, κ. Ούρσουλα φον ντερ Λάιεν, σε επιστολή που απέστειλε την Παρασκευή στους πρωθυπουργούς των κρατών-μελών, διαβεβαιώνει ότι υποστηρίζει την ιδέα των πιστοποιητικών».</p>



<p>Στο πλαίσιο της συνέντευξής του στο CNN, o υπουργός Τουρισμού σχολίασε την αρνητική στάση ορισμένων χωρών στην ελληνική πρόταση περί πιστοποιητικού εμβολιασμού ως εξής: «Μερικές φορές χρειάζονται ορισμένες ηγετικές φωνές. Όταν ο Έλληνας πρωθυπουργός επισήμανε την ανάγκη για το πιστοποιητικό εμβολιασμού, είδαμε ότι υπήρξε αρνητική αντίδραση από κάποιες πλευρές, ακόμα και από το Ηνωμένο Βασίλειο. Αλλά μέσα σε λίγες ημέρες ή εβδομάδες όλοι έκαναν στροφή και συνειδητοποίησαν ότι αυτός είναι ο μόνος τρόπος να προχωρήσουμε. Επομένως, υπάρχει ελπίδα. Μπορούμε να συνεργαστούμε και να πάρουμε από κοινού αποφάσεις. Θεωρώ ότι αυτό είναι καλό τόσο για την τουριστική βιομηχανία όσο και για τους πολίτες».</p>



<p>Σε σχέση με την τουριστική περίοδο του 2021, ο κ. Θεοχάρης δήλωσε ότι, κατά την εκτίμησή του, «η έκβαση θα είναι θετική». Ωστόσο, ο υπουργός τόνισε ότι «η ζήτηση θα αυξάνεται όσο ικανοποιούνται δύο προϋποθέσεις: η πρώτη είναι ότι πρέπει να προχωρήσουν τα προγράμματα εμβολιασμού. Σε κάθε χώρα, καθώς προχωρούν τα προγράμματα αυτά, ο πληθυσμός νιώθει πιο ασφαλής και αρχίζει να σκέφτεται τις διακοπές. Η δεύτερη προϋπόθεση είναι η σαφήνεια σχετικά με τους εσωτερικούς περιορισμούς που θα ισχύουν στην Ελλάδα αλλά και σε κάθε χώρα».</p>



<p>Ερωτηθείς από τον δημοσιογράφο Ρίτσαρντ Κουέστ σχετικά με τα αποτελέσματα για την ελληνική οικονομία που δημοσιοποιήθηκαν τις τελευταίες ημέρες, στα οποία αναφέρεται ύφεση της τάξης του 8,2% (χαμηλότερη από την αρχική πρόβλεψη του 10%), ο Χάρης Θεοχάρης υπογράμμισε ότι «μία πρόβλεψη βασισμένη σε πραγματικά στοιχεία είναι ότι δεν θα υπάρξει μεγάλος αριθμός ελληνικών επιχειρήσεων που θα κλείσουν. Η φετινή χρονιά αναμένουμε να είναι καλύτερη από την περσινή. Το 2020 καταφέραμε να ανοίξουμε με ασφάλεια, καθώς διαχειριστήκαμε την κατάσταση καλύτερα από πολλές άλλες χώρες».</p>



<p>Τέλος, χαρακτηριστική είναι η αναφορά του υπουργού Τουρισμού στη στρατηγική που θα υιοθετηθεί κατά το φετινό άνοιγμα του ελληνικού τουρισμού: «Τον περασμένο Σεπτέμβριο και ενώ ο τουρισμός ήταν ενεργός, στην Κρήτη πετύχαμε χαμηλότερο δείκτη R κατά 2/3 σε σχέση με την υπόλοιπη χώρα. Συνεπώς, αποδείξαμε ότι ο τουρισμός και η νόσος COVID-19 μπορούν να συνυπάρξουν. Στην Ελλάδα μπορούμε να διαχειριστούμε με ασφάλεια την επιδημιολογική κατάσταση ενώ κρατάμε τα σύνορα ανοικτά. Το ίδιο θα κάνουμε και φέτος».</p>



<p>H συνέντευξη του υπουργού Τουρισμού στο CNN και στον δημοσιογράφο Ρίτσαρντ Κουέστ (Richard Quest), στο παρακάτω link: https://youtu.be/gqc-QEz1LEU</p>



<p>ΒΡΕΤΑΝΙΚΟΣ ΤΥΠΟΣ</p>



<p>Όπως αναφέρει μεταξύ άλλων ο Guardian, h Ε.Ε. πασχίζει να σχηματίσει ένα ενωμένο μέτωπο για τα «διαβατήρια εμβολίων» που πρότεινε πρώτη η Ελλάδα τον Ιανουάριο. Οι χώρες που εξαρτώνται από τον τουρισμό στα νοτιοανατολικά άκρα της Ευρώπης φαίνονται όλο και περισσότερο πρόθυμες να ενεργήσουν ανεξάρτητα, καθώς επιδιώκουν απεγνωσμένα να σώσουν τον τομέα του τουρισμού που έχει πληγεί από την πανδημία.</p>



<p>Τον Φεβρουάριο, η Λευκωσία και η Αθήνα κατέληξαν σε συμφωνία με το Ισραήλ που επιτρέπει στους πολίτες με πιστοποιητικά εμβολιασμού Covid-19 να ταξιδεύουν ανεμπόδιστα μεταξύ των τριών χωρών. Η συμφωνία αναμένεται να τεθεί σε ισχύ στα τέλη αυτού του μήνα.</p>



<p>Σύμφωνα με τους «Τάιμς του Λονδίνου» η ζήτηση για διακοπές στην Ελλάδα και την Κύπρο έχει εκτοξευθεί καθώς οι χώρες ανακοίνωσαν ότι θα ανοίξουν για τους Βρετανούς τουρίστες. Οι Έλληνες αρμόδιοι του τουρισμού ανέφεραν ότι «έχουν πλημμυρίσει» με κρατήσεις από το Ηνωμένο Βασίλειο από τότε που ο πρωθυπουργός Boris Johnson ανακοίνωσε τον χάρτη πορείας για την έξοδο από το κλείδωμα πριν από ένα δεκαπενθήμερο, σύμφωνα με τον οποίο ενδεχόμενα τα ταξίδια στο εξωτερικό να ξεκινήσουν πάλι από τα μέσα Μαΐου.</p>



<p>Η εταιρεία Simpson Travel, η οποία ειδικεύεται στις διακοπές στη Μεσόγειο, δήλωσε ότι περίπου το 90% των βιλών σε ορισμένα ελληνικά νησιά έχουν ήδη εξαντληθεί για το καλοκαίρι. Η Ελλάδα δήλωσε την περασμένη εβδομάδα ότι βρίσκεται σε συνομιλίες με το Ηνωμένο Βασίλειο ώστε να επιτραπεί στους Βρετανούς που έχουν εμβολιαστεί να έλθουν ήδη από τον Μάιο, ακόμη και αν η ΕΕ δεν επιτρέψει μη απαραίτητα ταξίδια από το εξωτερικό των συνόρων του μπλοκ.</p>



<p>Ο Γρηγόρης Τάσιος, αντιπρόεδρος της&nbsp; Πανελλήνιας Ομοσπονδίας Ξενοδόχων, δήλωσε: “Όταν λόγω πανδημίας δεν εμφανίζονται κρατήσεις για μήνες, το να ξυπνάς με μια διογκούμενη βρετανική ζήτηση και κρατήσεις διακοπών είναι εξαιρετικά ελπιδοφόρο. . . Ο στόχος τώρα είναι να αρχίσει η προσέλκυση ήδη από τον Μάιο, με αύξηση των κρατήσεων για όλον τον Ιούλιο, έναν μήνα για τον οποίο είναι μέχρι στιγμής οι περισσότερες από τις βρετανικές κρατήσεις”.</p>



<p>Το 2019, περισσότεροι από 3,5 εκατομμύρια Βρετανοί παραθεριστές ταξίδεψαν στην Ελλάδα, o δεύτερος υψηλότερος αριθμός διεθνών επισκεπτών μετά τη Γερμανία.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/covid-19/">covid-19</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/greek-news-2/">greek news</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/ellada/">Ελλάδα</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/theocharis-3/">Θεοχάρης;</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CF%80%CE%B9%CF%83%CF%84%CE%BF%CF%80%CE%BF%CE%B9%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CF%84%CE%B9%CF%82+%CE%B5%CE%BB%CF%80%CE%AF%CE%B4%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C+%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi%2F&amp;title=%CE%A3%CF%84%CE%BF+%CF%80%CE%B9%CF%83%CF%84%CE%BF%CF%80%CE%BF%CE%B9%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CF%84%CE%B9%CF%82+%CE%B5%CE%BB%CF%80%CE%AF%CE%B4%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C+%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2021/03/01photo-pano-mono-theoharis2-770x470.png"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.greeknewsonline.com/o-iroas-tis-epanastasis-tou-therissou-spyros-kagiales-anistorita-sto-logotypo-tis-archiepiskopis-ton-200-chronon/" title="Ο ήρωας της επανάστασης του Θερίσσου Σπύρος Καγιαλές, ανιστόρητα στο λογότυπο της Αρχιεπισκοπής των 200 χρόνων">Ο ήρωας της επανάστασης του Θερίσσου Σπύρος Καγιαλές, ανιστόρητα στο λογότυπο της Αρχιεπισκοπής των 200 χρόνων</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/kindynos-na-xefygei-ektos-elegchou-i-pandimia-stin-ellada/" title="Κίνδυνος να ξεφύγει εκτός ελέγχου η πανδημία στην Ελλάδα">Κίνδυνος να ξεφύγει εκτός ελέγχου η πανδημία στην Ελλάδα</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-21" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/kindynos-na-xefygei-ektos-elegchou-i-pandimia-stin-ellada/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/03/15photo-pano-bloka-265x160.jpg" width="265" height="160" alt="Κίνδυνος να ξεφύγει εκτός ελέγχου η πανδημία στην Ελλάδα" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">March 7th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/kindynos-na-xefygei-ektos-elegchou-i-pandimia-stin-ellada/">Κίνδυνος να ξεφύγει εκτός ελέγχου η πανδημία στην Ελλάδα</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/oute-dyo-mines-den-antexe-o-kyvernitikos-ekprosopos-christos-tarantilis/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/02/01photo1-tarantilis-265x160.jpg" width="265" height="160" alt="Ούτε δύο μήνες δεν άντεξε ο κυβερνητικός εκπρόσωπος Χρήστος Ταραντίλης" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">February 28th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/oute-dyo-mines-den-antexe-o-kyvernitikos-ekprosopos-christos-tarantilis/">Ούτε δύο μήνες δεν άντεξε ο κυβερνητικός εκπρόσωπος Χρήστος Ταραντίλης</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/synentefxi-tou-ypourgou-exoterikon-nikou-dendia-sti-real-news/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/02/13photo-pano-dendias-265x160.jpg" width="265" height="160" alt="Συνέντευξη του υπουργού Εξωτερικών Νίκου Δένδια στη Real News" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">February 28th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/synentefxi-tou-ypourgou-exoterikon-nikou-dendia-sti-real-news/">Συνέντευξη του υπουργού Εξωτερικών Νίκου Δένδια στη Real News</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sto-pistopoiitiko-emvoliasmou-stirizoun-tis-elpides-gia-ton-tourismo-to-kalokairi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e91212848" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form
					id="subscribe-enews-ext-2"
					action="https://feedburner.google.com/fb/a/mailverify"
					method="post"
					name="enews-ext-2"
									target="popupwindow"
					onsubmit="window.open( 'https://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
									xmlns="http://www.w3.org/1999/html">
				<input type="text" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />

							</form>
		</div></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN-03-01-2021_Small.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_cover_210301.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-139" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="wonderplugin_videoembed_widget-2" class="widget widget_wonderplugin_videoembed_widget clearfix"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.7777777777778" data-embedtype="widget"><div class="wpve-videoplayer" style="display:block;position:relative;width:100%;height:100%;" data-mp4="https://www.greeknewsonline.com/wp-content/uploads/2016/03/archon_movie.mp4" data-skinfolder="https://www.greeknewsonline.com/wp-content/plugins/wonderplugin-video-embed/engine/" data-playbutton="https://www.greeknewsonline.com/wp-content/plugins/wonderplugin-video-embed/engine/playvideo-64-64-0.png"></div></div></aside><aside id="adrotate_widgets-135" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-134" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://greekcitytimes.com/2021/03/06/dendias-greece-un-syria/'>Dendias: Greece Is Ready To Help UN Efforts In Syria - Greek City Times - GreekCityTimes.com</a></li><li><a class='rsswidget' href='https://greekcitytimes.com/2021/03/07/exploratory-contacts-greece-turkey/'>Next Exploratory Contacts Between Greece And Turkey Are Up In The Air - Greek City Times - GreekCityTimes.com</a></li><li><a class='rsswidget' href='https://greekreporter.com/2021/03/06/brit-complains-living-in-greece-makes-her-one-year-older/'>TikTok Brit Complains Living in Greece Makes Her One Year Older - Greek Reporter</a></li><li><a class='rsswidget' href='https://greekreporter.com/2021/03/06/coronavirus-greece-records-2301-new-cases-41-fatalities/'>Coronavirus: Greece Records 2,301 New Cases, 41 Fatalities - Greek Reporter</a></li><li><a class='rsswidget' href='https://news.yahoo.com/flamingos-greece-poisoned-illegal-lead-154404419.html'>Flamingos in Greece poisoned by illegal lead pellets - Yahoo News</a></li><li><a class='rsswidget' href='https://www.pappaspost.com/in-greece-a-contemporary-struggle-over-control-of-the-past/'>In Greece, A Contemporary Struggle Over Control of the Past - The Pappas Post</a></li><li><a class='rsswidget' href='https://greekreporter.com/2021/03/06/greece-offers-cash-assistance-to-earthquake-hit-families/'>Greece Offers Cash Assistance to Earthquake Hit Families - Greek Reporter - Greek Reporter</a></li><li><a class='rsswidget' href='https://news.sky.com/story/greece-invites-britons-to-start-booking-holidays-as-it-targets-40-islands-for-vaccinations-12237432'>COVID-19: Greece invites Britons to start booking holidays as it targets 40 islands for vaccinations - Sky News</a></li><li><a class='rsswidget' href='https://greekreporter.com/2021/03/06/george-clooney-calls-return-parthenon-marbles-greece/'>George Clooney Calls for the Return of the Parthenon Marbles to Greece - Greek Reporter</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/greece_politics/arthro/minister_greece_s_coronavirus_measures_are_effective-1948361/'>Minister: Greece&#039;s Coronavirus Measures Are Effective | greece , politics - The National Herald</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2021. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=eca393fee08a60691f13224df5f65ebd' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=eca393fee08a60691f13224df5f65ebd' id='comment-reply-js'></script>
<script></script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->   
</body>
</html>