<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Σακελλαροπούλου:«Το Καστελλόριζο πολύτιμο κομμάτι της πατρίδας» | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1.jpg" />    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:700,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Σακελλαροπούλου:«Το Καστελλόριζο πολύτιμο κομμάτι της πατρίδας» | Greek News" />
	<meta property="og:description" content="Καστελλόριζο.- ΑΠΕ-ΜΠΕ «Διάγουμε μια δύσκολη και επικίνδυνη περίοδο. Η τουρκική ηγεσία εντείνει τις πιέσεις προς τη χώρα μας, πλειοδοτεί σε επιθετικές δηλώσεις. Υπονομεύει τις σχέσεις καλής γειτονίας και ειρηνικής συνύπαρξης που επί τόσες δεκαετίες οικοδόμησαν Έλληνες και Τούρκοι, θεωρώντας τη θάλασσα που τους χωρίζει όχι αδιαπέραστο σύνορο αλλά δίοδο επικοινωνίας» δήλωσε, από το Καστελόριζο όπου [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2020-09-13T14:59:14+00:00" />
	<meta property="article:modified_time" content="2020-09-13T14:59:17+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1.jpg","width":770,"height":513},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/#webpage","url":"https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/","name":"\u03a3\u03b1\u03ba\u03b5\u03bb\u03bb\u03b1\u03c1\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5:\u00ab\u03a4\u03bf \u039a\u03b1\u03c3\u03c4\u03b5\u03bb\u03bb\u03cc\u03c1\u03b9\u03b6\u03bf \u03c0\u03bf\u03bb\u03cd\u03c4\u03b9\u03bc\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9 \u03c4\u03b7\u03c2 \u03c0\u03b1\u03c4\u03c1\u03af\u03b4\u03b1\u03c2\u00bb | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/#primaryimage"},"datePublished":"2020-09-13T14:59:14+00:00","dateModified":"2020-09-13T14:59:17+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/"]}]},{"@type":["Person"],"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Σακελλαροπούλου:«Το Καστελλόριζο πολύτιμο κομμάτι της πατρίδας» Comments Feed" href="https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=85c2b681937fbd92f0bdec826522f9e3"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=85c2b681937fbd92f0bdec826522f9e3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"d6d1ef65fb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.greeknewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=86301' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-86301 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="https://www.goarch.org/covid19/donate" target="_blank"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/covid-19_relief_728x90.png" width="728" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-86301" class="article-post cat-1 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1-770x470.jpg" width="770" alt="Σακελλαροπούλου:«Το Καστελλόριζο πολύτιμο κομμάτι της πατρίδας»" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Σακελλαροπούλου:«Το Καστελλόριζο πολύτιμο κομμάτι της πατρίδας»</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">September 13th, 2020</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/#respond">0 comments</a></span>
                <span class="fa-eye">119</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B1%CE%BA%CE%B5%CE%BB%CE%BB%CE%B1%CF%81%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85%3A%C2%AB%CE%A4%CE%BF+%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%BF+%CE%BA%CE%BF%CE%BC%CE%BC%CE%AC%CF%84%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CF%81%CE%AF%CE%B4%CE%B1%CF%82%C2%BB&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F&amp;title=%CE%A3%CE%B1%CE%BA%CE%B5%CE%BB%CE%BB%CE%B1%CF%81%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85%3A%C2%AB%CE%A4%CE%BF+%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%BF+%CE%BA%CE%BF%CE%BC%CE%BC%CE%AC%CF%84%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CF%81%CE%AF%CE%B4%CE%B1%CF%82%C2%BB" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>


<div class="article-post-content">
<p>Καστελλόριζο.- ΑΠΕ-ΜΠΕ</p>



<figure class="wp-block-image size-full"><img src="https://www.greeknewsonline.com/wp-content/uploads/2020/09/13photo-pano-sakellaropoulou.jpg" alt="" class="wp-image-86303" srcset="https://www.greeknewsonline.com/wp-content/uploads/2020/09/13photo-pano-sakellaropoulou.jpg 770w, https://www.greeknewsonline.com/wp-content/uploads/2020/09/13photo-pano-sakellaropoulou-768x511.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></figure>



<p>«Διάγουμε μια δύσκολη και επικίνδυνη περίοδο. Η τουρκική ηγεσία εντείνει τις πιέσεις προς τη χώρα μας, πλειοδοτεί σε επιθετικές δηλώσεις. Υπονομεύει τις σχέσεις καλής γειτονίας και ειρηνικής συνύπαρξης που επί τόσες δεκαετίες οικοδόμησαν Έλληνες και Τούρκοι, θεωρώντας τη θάλασσα που τους χωρίζει όχι αδιαπέραστο σύνορο αλλά δίοδο επικοινωνίας» δήλωσε, από το Καστελόριζο όπου βρίσκεται η Πρόεδρος της Δημοκρατίας Κατερίνα Σακελλαροπούλου που πραγματοποιεί διήμερη επίσκεψη στο Καστελλόριζο για τον εορτασμό της 77ης επετείου της απελευθέρωσης του νησιού.</p>



<p>Η κυρία Σακελλαροπούλου στο λόγο της σημείωσε ακόμη: «Η έξαρση της επιθετικής ρητορείας από την τουρκική ηγεσία, υψώνει φραγμούς ανάμεσα στους λαούς, δημιουργεί καχυποψία και εχθρότητα, κλονίζει τους δεσμούς ανάμεσά τους. Και ξέρω, ότι ο πατριωτισμός σας δεν στηρίζεται στην αντιπαλότητα με τον γείτονα. Στηρίζεται στην εθνική αυτοπεποίθηση, στην περηφάνια για την μακραίωνη ιστορία του νησιού, στην άσβεστη μνήμη χιλιόχρονων αγώνων και θυσιών».</p>



<p>Αναφερόμενη στην επίσκεψή της στο Καστελόριζο η ΠτΔ δήλωσε: «Χαίρομαι που βρίσκομαι στην ιστορική Μεγίστη, τόπο μακράς ιστορίας και αδιάσπαστης ελληνικότητας. Χαίρομαι που βρίσκομαι στο Καστελλόριζο και βλέπω τη σημαία μας να κυματίζει παντού, να υψώνεται περήφανη, ακόμα και ζωγραφισμένη στον βράχο. Χαίρομαι που συναντώ τέτοια ομορφιά, τέτοια αισιοδοξία, τέτοιο φρόνημα – το ίδιο φρόνημα που βοήθησε τους προγόνους σας να διατηρήσουν αλώβητες θρησκεία και γλώσσα στα χρόνια της Τουρκοκρατίας και τους στήριξε στις πολλαπλές δοκιμασίες, τις οποίες υπέστη το νησί στη διάρκεια του εικοστού αιώνα&#8230;Το Καστελλόριζο αποτελεί πολύτιμο κομμάτι της πατρίδας. Δεν έχει απλώς κορυφαία στρατηγική σημασία για τη διαμόρφωση και διεκδίκηση των δικαίων της Ελλάδας. Έχει ακόμα μεγαλύτερη ηθική σημασία. Είναι ο τόπος που συμπυκνώνει την έννοια του πατριωτισμού, στην ύψιστη έκφρασή της. Ο τόπος που έμεινε ελληνικός, σε πείσμα κάθε επιβουλής. Ένας τόπος αγκυρωμένος στο ανατολικό άκρο του ελληνικού αρχιπελάγους, που κράτησε τον πολιτισμό, τα ήθη και τα έθιμά του επί 5.000 χρόνια. Ένας τόπος που οι άνθρωποί του, αποδεκατισμένοι από τους πολέμους αλλά πάντοτε μαχητές, ταγμένοι στη ζωή κι όχι στον θάνατο, προσπέρασαν την καταστροφή, ξανάχτισαν τα πυρπολημένα τους σπίτια, δούλεψαν, πάλεψαν, ανάστησαν το νησί, αποφασισμένοι να σηκώσουν στους ώμους τους το μέλλον του. Με ακατάβλητο πείσμα και επιμονή. Φέρνοντας στο νου τον στίχο του Γιώργου Σεφέρη: «Φτέρνα της δύναμης/ θέληση ανίσκιωτη».</p>



<p>Σε δηλώσεις της, μετά την επίσκεψη της σε πλοίο του Πολεμικού Ναυτικού στο Καστελόριζο, η Πρόεδρος της Δημοκρατίας κ. Κατερίνα Σακελλαροπούλου, τόνισε τα εξής:</p>



<p>&nbsp;&nbsp; «Το γεγονός ότι δεν ανανεώθηκε η τουρκική NAVTEX είναι ένα βήμα προς τη σωστή κατεύθυνση. Επιδίωξη όλων πρέπει να είναι η επάνοδος στην ηρεμία και την ομαλότητα» τόνισε.</p>



<p>&nbsp;&nbsp; Ωστόσο, σημείωσε ότι οι παράνομες ενέργειες της Τουρκίας έχουν προκαλέσει πρωτοφανή ένταση στο Αιγαίο και την Ανατολική Μεσόγειο. «Ένταση με αποδέκτη όχι μόνο την Ελλάδα αλλά και την ΕΕ και το ΝΑΤΟ, καθώς απειλείται η ειρήνη και η σταθερότητα στην περιοχή» πρόσθεσε.&nbsp;&nbsp; Παράλληλα, επισήμανε ότι «η χώρα μας ακολουθεί τον δρόμο της διπλωματίας και του διαλόγου. Είμαστε σε συνεχή συνεργασία και επικοινωνία με τη διεθνή κοινότητα και τους εταίρους μας, οι οποίοι δείχνουν έμπρακτα τη συμπαράστασή τους. Δεν υποκύπτουμε σε απειλές, ούτε σε εκφοβισμούς».</p>



<p>&nbsp;&nbsp; Επιπροσθέτως, τόνισε ότι «ο πατριωτισμός και η αυταπάρνηση των κατοίκων του ακριτικού μας νησιού είναι παράδειγμα για όλους μας. Συμβολίζουν την ενότητα του λαού μας και την προσήλωση στην υπεράσπιση του εθνικού συμφέροντος».</p>



<p>&nbsp;&nbsp; Τέλος, υποστήριξε ότι «η άμεση αποκλιμάκωση από την πλευρά της Τουρκίας είναι αναγκαία προϋπόθεση για την πολιτική συζήτηση, στη βάση του διεθνούς δικαίου. Ελπίζουμε ότι θα επικρατήσει η λογική, για το κοινό συμφέρον όλων των λαών της περιοχής».</p>



<p>&nbsp;&nbsp; Στη συνέχεια με πλωτό σκάφος του Λιμενικού η Πρόεδρος της Δημοκρατίας μετέβη στη νήσο Ρω και κατέθεσε στεφάνι στον τάφο της Δέσποινας Αχλαδιώτη (Κυρά της Ρω).</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/episkepsi/">επίσκεψη</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/proedros-dimokratias/">πρόεδρος Δημοκρατίας</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/ro/">Ρω</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/tourkia/">Τουρκία</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B1%CE%BA%CE%B5%CE%BB%CE%BB%CE%B1%CF%81%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85%3A%C2%AB%CE%A4%CE%BF+%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%BF+%CE%BA%CE%BF%CE%BC%CE%BC%CE%AC%CF%84%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CF%81%CE%AF%CE%B4%CE%B1%CF%82%C2%BB&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fsakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas%2F&amp;title=%CE%A3%CE%B1%CE%BA%CE%B5%CE%BB%CE%BB%CE%B1%CF%81%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85%3A%C2%AB%CE%A4%CE%BF+%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%BF+%CE%BA%CE%BF%CE%BC%CE%BC%CE%AC%CF%84%CE%B9+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CF%81%CE%AF%CE%B4%CE%B1%CF%82%C2%BB" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/09/01PHOTO1-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.greeknewsonline.com/ikanopiisi-nikou-christodoulidi-gia-ta-apotelesmata-tis-episkepsis-pobeo/" title="Ικανοποίηση Νίκου Χριστοδουλίδη για τα αποτελέσματα της επίσκεψης Πομπέο">Ικανοποίηση Νίκου Χριστοδουλίδη για τα αποτελέσματα της επίσκεψης Πομπέο</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/mitsotakis-thetiko-vima-i-epistrofi-tou-oruc-reis-stin-attalia/" title="Μητσοτάκης: Θετικό βήμα η επιστροφή του Oruc Reis στην Αττάλεια">Μητσοτάκης: Θετικό βήμα η επιστροφή του Oruc Reis στην Αττάλεια</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/mitsotakis-thetiko-vima-i-epistrofi-tou-oruc-reis-stin-attalia/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/09/13photo-kato-mitsotakis-265x160.jpg" width="265" height="160" alt="Μητσοτάκης: Θετικό βήμα η επιστροφή του Oruc Reis στην Αττάλεια" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">September 13th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/mitsotakis-thetiko-vima-i-epistrofi-tou-oruc-reis-stin-attalia/">Μητσοτάκης: Θετικό βήμα η επιστροφή του Oruc Reis στην Αττάλεια</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/dianomi-scholikon-idon-apo-to-idryma-ellinikis-sybarastasis/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/09/11photo-kato1-hrf-265x160.jpg" width="265" height="160" alt="Διανομή σχολικών ειδών από το Ίδρυμα Ελληνικής Συμπαράστασης" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">September 13th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/dianomi-scholikon-idon-apo-to-idryma-ellinikis-sybarastasis/">Διανομή σχολικών ειδών από το Ίδρυμα Ελληνικής Συμπαράστασης</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/kalesma-se-agonistiki-syborefsi-apo-tin-k-e-tou-kke/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/09/18poto-pano-265x160.jpg" width="265" height="160" alt="Κάλεσμα σε αγωνιστική συμπόρευση από την Κ.Ε. του ΚΚΕ:" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">September 12th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/kalesma-se-agonistiki-syborefsi-apo-tin-k-e-tou-kke/">Κάλεσμα σε αγωνιστική συμπόρευση από την Κ.Ε. του ΚΚΕ:</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sakellaropoulouto-kastellorizo-polytimo-kommati-tis-patridas/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ab85fc590" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form id="subscribe-enews-ext-2" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open( 'http://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" name="enews-ext-2">
				<label for="subbox" class="screenread">E-Mail Address</label><input type="text" value="" id="subbox" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></aside><aside id="adrotate_widgets-133" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN-09-14-2020_view_003.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_cover_200914.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-137" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/7t5OP8zlAS8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="adrotate_widgets-135" class="widget adrotate_widgets clearfix"><div class="a-single a-182"><center>
<a href="https://www.greeknewsonline.com/greece-2020-gr/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GREECE_BANNER_GR.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-134" class="widget adrotate_widgets clearfix"><div class="a-single a-181"><center>
<a href="https://www.greeknewsonline.com/greece-2020-en/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GREECE_BANNER_EN.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://www.tornosnews.gr/en/tourism-businesses/new-investments/41521-greece-an-attractive-destination-for-foreign-investors-after-covid-19.html'>Greece an attractive destination for foreign investors after Covid-19 | TornosNews.gr - Tornos News International Edition</a></li><li><a class='rsswidget' href='https://www.bbc.co.uk/news/world-europe-54141450'>Greece to build permanent migrant centre to replace Moria - BBC News</a></li><li><a class='rsswidget' href='https://www.hellenicshippingnews.com/greece-has-financial-flexibility-for-tax-relief-package-minister/'>Greece has financial flexibility for tax relief package -minister - Hellenic Shipping News Worldwide</a></li><li><a class='rsswidget' href='https://www.ekathimerini.com/256918/article/ekathimerini/business/ansys-eyes-expansion-in-greece'>Ansys eyes expansion in Greece | Business | ekathimerini.com - www.ekathimerini.com</a></li><li><a class='rsswidget' href='https://www.telegraph.co.uk/news/2020/09/13/travel-quarantine-news-turkey-italy-greece-corridor/'>Denmark travel corridor at risk as Greece joins &#039;amber list&#039; - The Telegraph</a></li><li><a class='rsswidget' href='https://greece.greekreporter.com/2020/09/13/covid-cases-in-greece-drop-to-just-above-200-on-sunday/'>Covid Cases in Greece Drop to Just Above 200 on Sunday - Greek Reporter</a></li><li><a class='rsswidget' href='https://asiatimes.com/2020/09/greece-favoured-in-rafale-dogfight-russian-expert/'>Greece favoured in Rafale dogfight: Russian expert - Asia Times</a></li><li><a class='rsswidget' href='https://www.ekathimerini.com/256913/article/ekathimerini/news/greece-welcomes-normalization-of-bahrain-israel-relations'>Greece welcomes normalization of Bahrain-Israel relations | News - www.ekathimerini.com</a></li><li><a class='rsswidget' href='https://www.voanews.com/europe/greece-buy-warplanes-battleships-boost-defenses-against-turkey'>Greece to Buy Warplanes, Battleships to Boost Defenses against Turkey - Voice of America</a></li><li><a class='rsswidget' href='https://www.whig.com/article/20200913/AP/309139959'>Greece welcomes Turkish survey ship&#039;s return to Med Sea port - Herald-Whig</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2020. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=85c2b681937fbd92f0bdec826522f9e3'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=85c2b681937fbd92f0bdec826522f9e3'></script>
<script></script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>