<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Οι αμερικανικές κυρώσεις σε βάρος της Τουρκίας για τους S-400 ίσως η αρχή για ακόμη πιο αυστηρά νομοθετικά μέτρα από το Κογκρέσο | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo.jpg" />    
    <!-- start:wp_head -->
    
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Οι αμερικανικές κυρώσεις σε βάρος της Τουρκίας για τους S-400 ίσως η αρχή για ακόμη πιο αυστηρά νομοθετικά μέτρα από το Κογκρέσο | Greek News" />
	<meta property="og:description" content="Νέα Υόρκη.- Ανάλυση του Αποστόλη Ζουπανιώτη Όταν για πρώτη φορά τον Αύγουστο του 2018 το Κογκρέσο μέσω του αμυντικού προϋπολογισμού απαγόρευσε την μεταφορά στην Τουρκία των μαχητικών F-35 που συμπαρήγαγε και είχε ήδη πληρώσει, εξ αιτίας της αγοράς από τη Ρωσία πυραύλων S-400 και την φυλάκιση του πάστορα Μπράνσον, ελάχιστοι πίστεψαν ότι όχι μόνο αυτές [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2020-12-20T16:03:48+00:00" />
	<meta property="article:modified_time" content="2020-12-20T16:03:52+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Greek News">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo.jpg","width":770,"height":513},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/#webpage","url":"https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/","name":"\u039f\u03b9 \u03b1\u03bc\u03b5\u03c1\u03b9\u03ba\u03b1\u03bd\u03b9\u03ba\u03ad\u03c2 \u03ba\u03c5\u03c1\u03ce\u03c3\u03b5\u03b9\u03c2 \u03c3\u03b5 \u03b2\u03ac\u03c1\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03a4\u03bf\u03c5\u03c1\u03ba\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03c5\u03c2 S-400 \u03af\u03c3\u03c9\u03c2 \u03b7 \u03b1\u03c1\u03c7\u03ae \u03b3\u03b9\u03b1 \u03b1\u03ba\u03cc\u03bc\u03b7 \u03c0\u03b9\u03bf \u03b1\u03c5\u03c3\u03c4\u03b7\u03c1\u03ac \u03bd\u03bf\u03bc\u03bf\u03b8\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03ad\u03c4\u03c1\u03b1 \u03b1\u03c0\u03cc \u03c4\u03bf \u039a\u03bf\u03b3\u03ba\u03c1\u03ad\u03c3\u03bf | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/#primaryimage"},"datePublished":"2020-12-20T16:03:48+00:00","dateModified":"2020-12-20T16:03:52+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/"]}]},{"@type":"Person","@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Οι αμερικανικές κυρώσεις σε βάρος της Τουρκίας για τους S-400 ίσως η αρχή για ακόμη πιο αυστηρά νομοθετικά μέτρα από το Κογκρέσο Comments Feed" href="https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=eca393fee08a60691f13224df5f65ebd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=eca393fee08a60691f13224df5f65ebd' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=eca393fee08a60691f13224df5f65ebd" /></noscript><script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"ad748ed88f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.greeknewsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greeknewsonline.com/wp-json/wp/v2/posts/87524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=87524' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script><!-- Global site tag (gtag.js) - Google Analytics -->
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12496123-1');
</script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-87524 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="https://www.goarch.org/covid19/donate" target="_blank"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/covid-19_relief_728x90.png" width="728" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-87524" class="article-post cat-581 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo-770x470.jpg" width="770" alt="Οι αμερικανικές κυρώσεις σε βάρος της Τουρκίας για τους S-400 ίσως η αρχή για ακόμη πιο αυστηρά νομοθετικά μέτρα από το Κογκρέσο" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Οι αμερικανικές κυρώσεις σε βάρος της Τουρκίας για τους S-400 ίσως η αρχή για ακόμη πιο αυστηρά νομοθετικά μέτρα από το Κογκρέσο</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">December 20th, 2020</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/turkey/" title="View all posts in Turkey">Turkey</a>, <a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a>, <a href="https://www.greeknewsonline.com/category/ipa-cosmos/" title="View all posts in ΗΠΑ - ΚΟΣΜΟΣ">ΗΠΑ - ΚΟΣΜΟΣ</a>, <a href="https://www.greeknewsonline.com/category/kypros/" title="View all posts in ΚΥΠΡΟΣ">ΚΥΠΡΟΣ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/#respond">0 comments</a></span>
                <span class="fa-eye">79</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9F%CE%B9+%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CE%B2%CE%AC%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+S-400+%CE%AF%CF%83%CF%89%CF%82+%CE%B7+%CE%B1%CF%81%CF%87%CE%AE+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AC+%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%9A%CE%BF%CE%B3%CE%BA%CF%81%CE%AD%CF%83%CE%BF&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CE%B2%CE%AC%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+S-400+%CE%AF%CF%83%CF%89%CF%82+%CE%B7+%CE%B1%CF%81%CF%87%CE%AE+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AC+%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%9A%CE%BF%CE%B3%CE%BA%CF%81%CE%AD%CF%83%CE%BF" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>


<div class="article-post-content">
<p>Νέα Υόρκη.- Ανάλυση του Αποστόλη Ζουπανιώτη</p>



<p>Όταν για πρώτη φορά τον Αύγουστο του 2018 το Κογκρέσο μέσω του αμυντικού προϋπολογισμού απαγόρευσε την μεταφορά στην Τουρκία των μαχητικών F-35 που συμπαρήγαγε και είχε ήδη πληρώσει, εξ αιτίας της αγοράς από τη Ρωσία πυραύλων S-400 και την φυλάκιση του πάστορα Μπράνσον, ελάχιστοι πίστεψαν ότι όχι μόνο αυτές οι κινήσεις δεν ήταν «μπλόφα», αλλά ότι θα οδηγούσαν στην επιβολή για πρώτη φορά σε σύμμαχο των ΗΠΑ, κυρώσεις CAATSA, οι οποίες σχεδιάστηκαν για να πλήξουν εχθρούς των ΗΠΑ.</p>



<p>Η «GN» είχε από την πρώτη στιγμή επισημάνει το 2018 πως η εμπλοκή του Κογκρέσου στα αμερικανο-τουρκικά ήταν μία παράμετρος που άλλαξε όχι μόνο την εξίσωση των διμερών σχέσεων ΗΠΑ – Τουρκίας, αλλά και της αμερικανικής πολιτικής στην Ανατολική Μεσόγειο (όπως απέδειξε ο σχετικός νόμος για την Ανατολική Μεσόγειο κι η μερική άρση του εμπάργκο όπλων στην Κύπρο).</p>



<p>Η ίδια λογική της υποβάθμισης επαναλήφθηκε στο σχολιασμό της σημασίας των κυρώσεων CAATSA που ανακοίνωσε ο υπουργός Εξωτερικών, Μάικ Πομπέο την περασμένη Δευτέρα, και οι οποίες ήδη είχαν συμπεριληφθεί στο νόμο για τον αμυντικό προϋπολογισμό των ΗΠΑ, που βρίσκεται στο γραφείο του προέδρου Τραμπ και περιμένει υπογραφή.</p>



<p>Η ουσία του πράγματος είναι ότι ακόμη και πρώην φίλοι στην Ουάσιγκτον αντιμετωπίζουν την Τουρκία σαν μία χώρα που μπορεί τύποις είναι σύμμαχος, στην πράξη όμως δρα ακόμη κι ως εχθρός. Ξεχάστηκε και το επιχείρημα των υπερασπιστών της Τουρκίας στο πολιτικό κατεστημένο της Ουάσιγκτον, ότι «είναι υπερήφανη χώρα και δεν πρέπει να την προσβάλλουμε». Και η χιονοστιβάδα των δημοσιευμάτων που ακολούθησαν μετά την επιβολή κυρώσεων συνηγορούν ότι δεν αποκλείεται να είναι απλά η αρχή των όσων θα ακολουθήσουν. Ή, όπως έγραψαν την Τετάρτη ο αναλυτής του think tank CMPP κι ο τουρκικής καταγωγής Αϊκάν Εντεμίρ του FDD, «κάποιοι ελπίζουν ότι οι κυρώσεις θα ενθαρρύνουν την Άγκυρα να επανεξετάσει την παρούσα πορεία και να ξαναγίνει «πλήρως τακτοποιημένο» μέλος του ΝΑΤΟ. Αλλιώς η Ουάσιγκτον πρέπει να λάβει επιπρόσθετα μέτρα και να αυξήσει το κόστος στον Ερντογάν».</p>



<p><strong>ΕΚΚΡΕΜΗ ΝΟΜΟΣΧΕΔΙΑ</strong></p>



<p>Η περυσινή εμπειρία από την συμπερίληψη της άρσης του εμπάργκο σε δύο νόμους που ψήφισε το Κογκρέσο και του νόμου για την Ανατολική Μεσόγειο σε έναν, αποδεικνύει ότι υπήρχαν πολύ ευνοϊκές συγκυρίες. Το ίδιο εύκολα συμπεριλήφθηκαν οι φετινές κυρώσεις στο τελικό κείμενο του αμυντικού προϋπολογισμού τον οποίο συζητούσαν οι διαμεσολαβητές της Βουλής και της Γερουσίας. Κι όπως μας είπε στενός συνεργάτης επιφανούς μέλους του Κογκρέσου, υπάρχει έντονα αρνητικό κλίμα για την Τουρκία.</p>



<p>Ένα από το νομοσχέδια τα οποία θα δούμε να επιστρέφουν για συζήτηση, με τη νέα χρονιά, εικάζεται ότι θα είναι αυτό που παρουσίασε τον Οκτώβριο ο γερουσιαστής Ρόμπερτ Μενέντεζ (S.Res. 755) για τις παραβιάσεις των ανθρωπίνων δικαιωμάτων από την Τουρκία, «τις ένοπλες δυνάμεις της, και σχετιζόμενες μ’ αυτήν ομάδες και άτομα στο νότιο Καύκασο, τη Συρία, τη Λιβύη και το Ιράκ». Το νομοσχέδιο αυτό ζητά από το Στέιτ Ντιπάρτμεντ σειρά εκθέσεων, ιδίως για το αν έχει χρησιμοποιηθεί αμερικανική βοήθεια για τις πράξεις αυτές της Τουρκίας και για το αν «είναι η γνώμη του υπουργού Εξωτερικών για το κατά πόσον οι έκτακτες περιστάσεις απαιτούν τη συνέχιση της βοήθειας ασφαλείας των ΗΠΑ στην Τουρκία και όλα τα γεγονότα που υποδηλώνουν ότι αυτή η βοήθεια είναι προς το εθνικό συμφέρον των ΗΠΑ». ·</p>



<p>Παρόμοιο νομοσχέδιο έχει κατατεθεί και για το Αζερμπαϊτζάν, με αφορμή τις βιαιότητες από μέρους Αζέρικων δυνάμεων και Τούρκων μισθοφόρων στο Ναγκόρνο Καραμπάχ.</p>



<p>Η Ερευνητική Επιτροπή του Κογκρέσου (CRS) στην πρόσφρατη έκαθεση των Ζανότι και Τόμας για την Τουρκία αναφέρει ότι «πολλά μέλη του Κογκρέσου επικρίνουν όλο και περισσότερο τις δράσεις εσωτερικής και εξωτερικής πολιτικής της Τουρκίας, όπως αντικατοπτρίζονται σε νομοθετικές προτάσεις και την εποπτεία και ορισμένες ανησυχίες των ΗΠΑ οδήγησαν σε κυρώσεις και άλλα μέτρα κατά της Τουρκίας, καθώς και σε προσπάθειες ενδυνάμωσης των αντιπάλων της Τουρκίας (υπονοώντας σαφώς της άρση του εμπάργκο και το EastMed Act). Αυτά τα μέτρα ή άλλα στο μέλλον θα μπορούσαν, με τη σειρά τους, να επηρεάσουν ευρύτερα τις σχέσεις ΗΠΑ-Τουρκίας. Η επιπτώσεις των κυρώσεων στην τουρκική συμπεριφορά μπορεί να είναι δύσκολο να μετρηθεί. Ένας οικονομικός στρατηγικός αναλυτής δήλωσε τον Οκτώβριο του 2019 ότι μέτρα που εμποδίζουν τις τουρκικές τράπεζες να πραγματοποιούν συναλλαγές σε δολάρια θα μπορούσαν να επηρεάσουν ιδιαίτερα το χρηματοπιστωτικό σύστημα της Τουρκίας».</p>



<p>Σε σχέση με τις πιθανές επιπτώσεις αυτών των δράσεων του Κογκρέσου και της αμερικανικής κυβέρνησης σε σχέση με κυρώσεις, ή διευκολύνσεις με βάσεις από την Τουρκία, ή αντιπάλους της, η CRS εκτιμά ότι θα μπορούσε να έχει επιπτώσεις στους διμερείς δεσμούς, τις πολιτικο-στρατιωτικές επιλογές των ΗΠΑ στην περιοχή και τον στρατηγικό προσανατολισμό και την οικονομική ευημερία της Τουρκίας.</p>



<p>«Το πόσο στενά εμπλέκεται η κυβέρνηση του Ερντογάν θα μπορούσε να εξαρτάται από τις αντιλήψεις των ΗΠΑ για τη λαϊκή νομιμοποίησή του, την πιθανή παραμονή στην εξουσία και από το βαθμό στον οποίο ένας διάδοχος θα μπορούσε να αλλάξει τις πολιτικές του υπό το φως γεωπολιτικών, ιστορικών και οικονομικών παραμέτρων».</p>



<p><strong>ΣΙΩΠΗΡΟ ΠΑΓΩΜΑ</strong></p>



<p><strong>ΠΩΛΗΣΗ ΌΠΛΩΝ</strong></p>



<p>Πέραν των νομοθετημένων κυρώσεων προς την Τουρκία (F-35 και πρόσφατα CAATSA) μέλη του Κογκρέσο κι από τα δύο σώματα έχουν σιωπηρά παγώσει αιτήματα της τουρκικής κυβέρνησης για αγορές όπλων. Συνολικά έχουν παγώσει 34 συναλλαγές (αξίας άνω των 25 εκατομμυρίων δολαρίων εκάστη) με πιο γνωστή (είδε την δημοσιότητα τον περασμένο Αύγουστο) την αναβάθμιση των τουρκικών μαχητικών F-16 και την παραχώρηση άδειας εξαγωγής μηχανών ελικοπτέρων που θέλει η Τουρκία να πωλήσει στο Πακιστάν. Για την ώρα δεν έχουν επηρεαστεί πωλήσεις ανταλλακτικών, πυρομαχικών και πακέτα συντήρησης παλαιοτέρων συστημάτων.</p>



<p><strong>ΚΥΒΕΡΝΗΣΗ ΜΠΑΙΝΤΕΝ</strong></p>



<p>Η επιβολή των κυρώσεων CAATSA την περασμένη Δευτέρα ήταν μία απόφαση που ελήφθη για να ενισχύσει το πολιτικό μέλλον του υπουργού Εξωτερικών, Μάικ Πομπέο, ο οποίος παρέμεινε στη θέση του και δεν έγινε γερουσαστής. Ο Πομπέο φαίνεται σίγουρος προεδρικός υποψήφιος το 2024. Ωστόσο διευκολύνει και τον νέο πρόεδρο Μπάιντεν, ο οποίος θα έπρεπε να ξεκινήσει τη θητεία του με κυρώσεις σε βάρος της Τουρκίας.</p>



<p>Ο Μπάιντεν έχει σαφή αντίληψη για την Τουρκία, γνωρίζει άριστα τον Ερντογάν κι έχουν συγκρουστεί σε αρκετές περιπτώσεις. Δεν ξεχνά ότι υποχρεώθηκε να ανακαλέσει απόσπασμα ομιλίας του στο Χάρβαρντ, που ενόχλησε τον Ερντογάν, εν όψει επίσκεψής του στην Κωνσταντινούπολη. Βέβαια, ο πρόεδρος των ΗΠΑ σήμερα δεν είναι ο βιολογικά ίδιος με τον Μπάιντεν του 2016. Δεν θα θελήσει να χρεωθεί μία «απώλεια της Τουρκίας για τη Δύση», αλλά ούτε και θα υποκύψει στον Ερντογάν. Εχει συγκεκριμένες απόψεις για την περιοχή (ήταν από τους εμπνευστές των συμμαχιών για ενέργεια και ασφάλεια στην Ανατολική Μεσόγειο), για τους Κούρδους, αλλά και την Κύπρο. Για παράδειγμα, είναι γνωστή η δημόσια αντίθεσή του το 1997 στην αγορά από την Κύπρο των S-300, αλλά και η θέση που εξέφρασε στον πρόεδρο Αναστασιάδη στην μακρά συνάντηση που είχαν στη Νέα Υόρκη, το Σεπτέμβριο του 2016, γύρω από το θέμα των εγγυήσεων και την πλήρους αποχώρησης των τουρκικών στρατευμάτων από την Κύπρο, μετά τη λύση.</p>



<p>Σε σχέση με τους συμβούλους του, υπάρχει ο σύμβουλος Εθνικής Ασφαλείας Τζέικ Σάλιβαν που ταυτίζεται πλήρως μαζί του κα ο υπουργός Εξωτερικών Τόνι Μπλίνκεν – που κατά καιρούς νομίζει ότι έχει ακόμη προϊστάμενο τον Κέρι και διστάζει έναντι της Τουρκίας. Στα χαμηλότερα στελέχη, έχουμε και το παράδειγμα το Μάικλ Κάρπεντερ, που ενώ ήταν ακραιφνής επικριτής της Τουρκίας, μετά τις εκλογές έφτασε στο σημείο να χαιρετίζει φραστικές μετατοπίσεις του Ερντογάν, προκαλώντας θύελλα αντιδράσεων Ελληνοαμερικανών στα κοινωνικά δίκτυα.</p>



<p>Όλα αυτά δείχνουν ότι τίποτε δεν θα πρέπει να θεωρείται δεδομένο και οι υψηλές προσδοκίες για την προεδρία Μπάιντγεν είναι προτιμότερο να χαμηλώσουν κι αν αποδειχθούν σωστές, ας είναι ευχάριστη έκπληξη.</p>



<p>Το μόνο σίγουρο είναι ότι η εμπλοκή του Κογκρέσου έχει αλλάξει τους κανόνες του παιγνιδιού στην Ουάσιγκτον. Κι όσο κι αν Ελλάδα και Κύπρος δεν μπορούν να ονειρεύονται μία σχέση ανάλογη των ΗΠΑ με το Ισραήλ, ήταν το Κογκρέσο το μεγαλύτερο όπλο του Ισραήλ στο να πιέζει το Λευκό Οίκο και το Στέιτ Ντιπάρτμεντ. Η συμμαχία Ελληνοαμερικανικού και Αμερικανο-Εβραϊκού Λόμπι στην Ουάσιγκτον έχει ακριβώς τον ίδιο στόχο.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/caatsa/">CAATSA</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/greek-news-2/">greek news</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/greeknewsonline/">greeknewsonline</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/pobeo/">Πομπέο</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/tsavousoglou/">Τσαβούσογλου</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9F%CE%B9+%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CE%B2%CE%AC%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+S-400+%CE%AF%CF%83%CF%89%CF%82+%CE%B7+%CE%B1%CF%81%CF%87%CE%AE+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AC+%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%9A%CE%BF%CE%B3%CE%BA%CF%81%CE%AD%CF%83%CE%BF&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Foi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CE%B2%CE%AC%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+S-400+%CE%AF%CF%83%CF%89%CF%82+%CE%B7+%CE%B1%CF%81%CF%87%CE%AE+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AC+%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%9A%CE%BF%CE%B3%CE%BA%CF%81%CE%AD%CF%83%CE%BF" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo-pano-mono-pompeo-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/oi-chardalias-arkoumaneas-sti-dytiki-attiki-ki-o-syriza-sta-keramidia/" title="Οι Χαρδαλιάς – Αρκουμανέας στη Δυτική Αττική κι ο ΣΥΡΙΖΑ στα «κεραμίδια»">Οι Χαρδαλιάς – Αρκουμανέας στη Δυτική Αττική κι ο ΣΥΡΙΖΑ στα «κεραμίδια»</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/oi-chardalias-arkoumaneas-sti-dytiki-attiki-ki-o-syriza-sta-keramidia/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/12/28photo-test-265x160.jpg" width="265" height="160" alt="Οι Χαρδαλιάς – Αρκουμανέας στη Δυτική Αττική κι ο ΣΥΡΙΖΑ στα «κεραμίδια»" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">December 20th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/oi-chardalias-arkoumaneas-sti-dytiki-attiki-ki-o-syriza-sta-keramidia/">Οι Χαρδαλιάς – Αρκουμανέας στη Δυτική Αττική κι ο ΣΥΡΙΖΑ στα «κεραμίδια»</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-28" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/i-techni-os-diexodos-stin-epochi-tis-pandimias/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/12/48photo1-265x160.jpg" width="265" height="160" alt="Η τέχνη ως διέξοδος στην εποχή της πανδημίας" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">December 20th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/i-techni-os-diexodos-stin-epochi-tis-pandimias/">Η τέχνη ως διέξοδος στην εποχή της πανδημίας</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-22" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/mechri-kai-stratiotiko-nomo-meleta-o-trab-gia-na-parameinei-stin-exousia/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/12/01photo-pano-mono-trump-265x160.jpg" width="265" height="160" alt="Μέχρι και στρατιωτικό  νόμο μελετά  ο Τραμπ για να παραμείνει  στην εξουσία" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">December 20th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/mechri-kai-stratiotiko-nomo-meleta-o-trab-gia-na-parameinei-stin-exousia/">Μέχρι και στρατιωτικό  νόμο μελετά  ο Τραμπ για να παραμείνει  στην εξουσία</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oi-amerikanikes-kyroseis-se-varos-tis-tourkias-gia-tous-s-400-isos-i-archi-gia-akomi-pio-afstira-nomothetika-metra-apo-to-kogkreso/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08f9bda640" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form
					id="subscribe-enews-ext-2"
					action="https://feedburner.google.com/fb/a/mailverify"
					method="post"
					name="enews-ext-2"
									target="popupwindow"
					onsubmit="window.open( 'https://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
									xmlns="http://www.w3.org/1999/html">
				<input type="text" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />

							</form>
		</div></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN-12-21-2020_Small.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_cover_201221.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-137" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-139" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/7t5OP8zlAS8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="adrotate_widgets-135" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-134" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://news.gtp.gr/2020/12/20/greece-announces-7-day-quarantine-for-all-arrivals-from-the-uk/'>GTP Headlines Greece Announces 7-day Quarantine for All Arrivals from the UK - GTP Headlines</a></li><li><a class='rsswidget' href='https://greece.greekreporter.com/2020/12/20/greeces-first-responders-doubt-covid-19-vaccine-and-wont-take-it/'>Greece’s First Responders Doubt Covid-19 Vaccine and Won’t Take it - Greek Reporter</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/archive_general_news_greece/arthro/greece_s_supermarkets_e_order_pickups_hair_salons_open_on_sunday-1437946/'>Greece&#039;s Supermarkets, E-Order Pickups, Hair Salons Open on Sunday - The National Herald</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/archive_general_news_greece/arthro/greece_mobilizing_to_move_first_covid_19_vaccination_batches_vid-1437477/'>Greece Mobilizing to Move First COVID-19 Vaccination Batches (Vid) - The National Herald</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/archive_general_news_greece/arthro/facing_extinction_greece_s_wildlife_rescue_center_seeking_saviors-1437239/'>Facing Extinction, Greece&#039;s Wildlife Rescue Center Seeking Saviors - The National Herald</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/archive_general_news_greece/arthro/greece_turns_to_testing_to_stave_off_covid_19_third_wave-1437228/'>Greece Turns to Testing to Stave Off COVID-19 Third Wave - The National Herald</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/greece_politics/arthro/erdogan_mocks_greece_eu_says_sanctions_wouldn_t_hurt_turkey-1437226/'>Erdogan Mocks Greece, EU, Says Sanctions Wouldn&#039;t Hurt Turkey - The National Herald</a></li><li><a class='rsswidget' href='https://koreajoongangdaily.joins.com/2020/12/20/national/diplomacy/heroes-from-afar-Greece-Korean-War/20201220142104351.html'>[Heroes from afar] Just after its own civil war, Greece came to South Korea&#039;s aid - Korea JoongAng Daily</a></li><li><a class='rsswidget' href='https://www.bignewsnetwork.com/news/267303878/greece-reports-901-new-covid-19-cases-58-deaths'>Greece reports 901 new COVID-19 cases, 58 deaths - Big News Network</a></li><li><a class='rsswidget' href='https://today.rtl.lu/news/world/a/1633076.html'>Greece&#039;s &#039;green gold&#039;: Covid labour shortage makes Greek olive harvest a traditional family affair again - RTL Today</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2020. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=eca393fee08a60691f13224df5f65ebd' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=eca393fee08a60691f13224df5f65ebd' id='comment-reply-js'></script>
<script></script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->   
</body>
</html>