<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Ο καθηγητής Φαρμακολογίας Αχ. Γραβάνης για τις θεραπείες του κορωνοϊού | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-ΑΧΙΛΛΕΑΣΓΡΑΒΑΝΗΣ.jpg" />    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:700,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ο καθηγητής Φαρμακολογίας Αχ. Γραβάνης για τις θεραπείες του κορωνοϊού | Greek News" />
	<meta property="og:description" content="Αθήνα.- Της Τάνιας Μαντούβαλου/ΑΠΕ-ΜΠΕ &nbsp;&nbsp; Για τις ερευνητικές προσπάθειες που γίνονται διεθνώς είτε σε επίπεδο θεραπείας είτε σε επίπεδο εμβολίου, για την καταπολέμηση του SARS-CοV-2, μιλά στο ΑΠΕ-ΜΠΕ ο καθηγητής Φαρμακολογίας στην Ιατρική Σχολή του Πανεπιστημίου Κρήτης, ερευνητής στο Ινστιτούτο Μοριακής Βιολογίας και Βιοτεχνολογίας του ΙΤΕ, και συνεργαζόμενος καθηγητής Έρευνας στο Κέντρο Ανάπτυξης Φαρμάκων στο [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2020-05-09T05:34:57+00:00" />
	<meta property="article:modified_time" content="2020-05-09T05:34:59+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-ΑΧΙΛΛΕΑΣΓΡΑΒΑΝΗΣ.jpg" />
	<meta property="og:image:width" content="688" />
	<meta property="og:image:height" content="895" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-\u0391\u03a7\u0399\u039b\u039b\u0395\u0391\u03a3\u0393\u03a1\u0391\u0392\u0391\u039d\u0397\u03a3.jpg","width":688,"height":895},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/#webpage","url":"https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/","name":"\u039f \u03ba\u03b1\u03b8\u03b7\u03b3\u03b7\u03c4\u03ae\u03c2 \u03a6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03bb\u03bf\u03b3\u03af\u03b1\u03c2 \u0391\u03c7. \u0393\u03c1\u03b1\u03b2\u03ac\u03bd\u03b7\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b8\u03b5\u03c1\u03b1\u03c0\u03b5\u03af\u03b5\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/#primaryimage"},"datePublished":"2020-05-09T05:34:57+00:00","dateModified":"2020-05-09T05:34:59+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/"]}]},{"@type":["Person"],"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Ο καθηγητής Φαρμακολογίας Αχ. Γραβάνης για τις θεραπείες του κορωνοϊού Comments Feed" href="https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=797c9d7cf049dfb98262bbd6e1a4f519"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=797c9d7cf049dfb98262bbd6e1a4f519' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"6a4ca397b1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.greeknewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=84717' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script>                                    </script><script>                                    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-84717 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717135&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717135&Page=&PluID=0&Pos=1718178249" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717135&Page=&PluID=0&Pos=1718178249" border=0 width=728 height=90></a>
</noscript>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-84717" class="article-post cat-27 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="row ad ad-cat ad-728x90"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717135&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717135&Page=&PluID=0&Pos=1718178249" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717135&Page=&PluID=0&Pos=1718178249" border=0 width=728 height=90></a>
</noscript></div><div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-ΑΧΙΛΛΕΑΣΓΡΑΒΑΝΗΣ-770x470.jpg" width="770" alt="Ο καθηγητής Φαρμακολογίας Αχ. Γραβάνης για τις θεραπείες του κορωνοϊού" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Ο καθηγητής Φαρμακολογίας Αχ. Γραβάνης για τις θεραπείες του κορωνοϊού</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">May 9th, 2020</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/headline-3/" title="View all posts in Headline 3">Headline 3</a>, <a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a>, <a href="https://www.greeknewsonline.com/category/ipa-cosmos/" title="View all posts in ΗΠΑ - ΚΟΣΜΟΣ">ΗΠΑ - ΚΟΣΜΟΣ</a>, <a href="https://www.greeknewsonline.com/category/oikonomia/" title="View all posts in ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/#respond">0 comments</a></span>
                <span class="fa-eye">89</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE%CF%82+%CE%A6%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%91%CF%87.+%CE%93%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F&amp;title=%CE%9F+%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE%CF%82+%CE%A6%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%91%CF%87.+%CE%93%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-ΑΧΙΛΛΕΑΣΓΡΑΒΑΝΗΣ-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>

<div class="row ad ad-cat ad-728x90"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717135&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717135&Page=&PluID=0&Pos=1718178249" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717135&Page=&PluID=0&Pos=1718178249" border=0 width=728 height=90></a>
</noscript></div>
<div class="article-post-content">
<p>Αθήνα.- Της Τάνιας Μαντούβαλου/ΑΠΕ-ΜΠΕ</p>



<p>&nbsp;&nbsp; Για τις ερευνητικές προσπάθειες που γίνονται διεθνώς είτε σε επίπεδο θεραπείας είτε σε επίπεδο εμβολίου, για την καταπολέμηση του SARS-CοV-2, μιλά στο ΑΠΕ-ΜΠΕ ο καθηγητής Φαρμακολογίας στην Ιατρική Σχολή του Πανεπιστημίου Κρήτης, ερευνητής στο Ινστιτούτο Μοριακής Βιολογίας και Βιοτεχνολογίας του ΙΤΕ, και συνεργαζόμενος καθηγητής Έρευνας στο Κέντρο Ανάπτυξης Φαρμάκων στο Πανεπιστήμιο Northeastern της Βοστώνης, Αχιλλέας Γραβάνης. Μέσα στους επόμενους τρεις μήνες οι περισσότερες από τις κλινικές μελέτες για τις υπό διερεύνηση θεραπείες, θα μας έχουν δώσει μια ακριβέστατη εικόνα για τις δυνατότητες φαρμακολογικής παρέμβασης, στη λοίμωξη του κορωνοϊού, λέει χαρακτηριστικά ο διακεκριμένος ερευνητής, και όπως μας πληροφορεί, αυτή τη στιγμή υπολογίζεται ότι ασχολούνται με τη βασική και την κλινική-επιδημιολογική έρευνα, πάνω από 1.000.000 επιστήμονες σε όλο τον πλανήτη. Επίσης, εκτιμά ότι δεν θα υπάρξει πανάκεια-θεραπεία κι αυτό γιατί όπως λέει: «Θα είναι διαφορετική ανάλογα με το στάδιο της νόσου και το γενετικό υπόστρωμα του ασθενούς».</p>



<p>&nbsp;&nbsp; Όσον αφορά την ανάπτυξη εμβολίου ο καθηγητής Φαρμακολογίας μας ενημερώνει ότι σήμερα τρέχουν διεθνώς περίπου 40 προγράμματα, εκ των οποίων 7 εμβόλια δοκιμάζονται ήδη στον άνθρωπο, σε υγιείς εθελοντές (κλινική φάση 1 και πιθανά δύο από αυτά έχουν ήδη μάλλον περάσει σε φάση 2, για τον έλεγχο της αποτελεσματικότητα τους).</p>



<p>&nbsp;&nbsp; Σε ερώτηση για το αν τον ανησυχεί το ενδεχόμενο ο ιός να μεταλλαχθεί σε τέτοιο βαθμό που ακόμα και αν βρεθεί εμβόλιο, κάποια στιγμή να μη λειτουργεί, ο κ. Γραβάνης απαντά:« Ερευνητές στις ΗΠΑ και το Ηνωμένο Βασίλειο έχουν εντοπίσει εκατοντάδες μεταλλάξεις στον κορωνοϊό. Ωστόσο, κανένας δεν έχει ακόμη αποδείξει τι θα σημαίνει αυτό για την εξάπλωση του ιού στον πληθυσμό, και για το πόσο μπορούν να επηρεάσουν την ανάπτυξη του εμβολίου».</p>



<p>ΣΥΝΕΝΤΕΥΞΗ</p>



<p><strong>&nbsp;&nbsp; </strong><strong>E</strong><strong>ρ: Έχετε δηλώσει σε πρόσφατη συνέντευξή σας ότι μετά το καλοκαίρι θα είμαστε πιο ήρεμοι. Πού το στηρίζετε;</strong></p>



<p>&nbsp;&nbsp; Απ: Η λοίμωξη με τον κορωνοϊό διανύει τον πέμπτο μήνα τής παρουσίας της στη ζωή μας. Μέσα σε αυτό το σύντομο χρονικό διάστημα η κινητοποίηση της παγκόσμιας επιστημονικής κοινότητας είναι άνευ προηγουμένου. Υπολογίζεται ότι σήμερα ασχολούνται με τη βασική και την κλινική-επιδημιολογική έρευνα πάνω από 1.000.000 επιστήμονες διεθνώς. Η τεράστια αυτή κινητοποίηση έχει αποδώσει την πλήρη χαρτογράφηση του γενετικού υλικού (RNA) του ιού, τον πλήρη χαρακτηρισμό της χημικής του σύστασης, τον βιολογικό μηχανισμό με τον οποίο ο ιός προσβάλει-μολύνει τα κύτταρα των ασθενών, την λεπτομερή κρυσταλλική-χημική δομή των δύο βασικών ενζύμων του που χρησιμοποιεί για να πολλαπλασιαστεί μέσα στον ανθρώπινο οργανισμό (την πολυμεράση και την πρωτεάση) και βέβαια την πρωτεΐνη-ακίδα S στην επιφάνεια του, με την οποία συνδέεται στα ανθρώπινα κύτταρα, για να τα μολύνει. Όλες αυτές οι καταιγιστικές πληροφορίες είναι εξαιρετικά σημαντικές για τον ορθολογικό και αποτελεσματικό σχεδιασμό φαρμάκων κατά του ιού (αντιικά), την ανάπτυξη εμβολίων, και τον σχεδιασμό θεραπειών, προκειμένου να ρυθμιστεί το ανοσοποιητικό σύστημα των ασθενών για να ελέγξει τον ιό και να περιοριστούν οι βλάβες στα ζωτικά όργανα (πνεύμονες, καρδιά, γαστρεντερικό σύστημα).</p>



<p><strong>&nbsp;&nbsp; Ερ: Ποια είναι η αίσθηση σας για τις υπό διερεύνηση θεραπείες;</strong></p>



<p>&nbsp;&nbsp; Απ: Ήδη δοκιμάζονται κλινικά τουλάχιστον 40 πιθανά φάρμακα σε 500 κλινικές δοκιμές σε όλον τον κόσμο. Η βιοϊατρική αυτή κοσμογονία έχει αποδώσει μέσα σε τρεις μήνες μια πρώτη ακτίδα φωτός: έχουμε ήδη το αντιικό φάρμακο ρεμδεσιβίρη που ελαττώνει την θνησιμότητα κατά 3% (στους μέχρι στιγμής 70.000 θανάτους στην Αμερική πιθανά θα απέτρεπε περίπου τους 2.500) και τον χρόνο αποθεραπείας κατά 30% των βαρέως ασθενών της λοίμωξης. Τουλάχιστον δύο ανοσοτροποιητικά αντισώματα, ήδη συνταγογραφούμενα φάρμακα για άλλες ασθένειες (αντισώματα κατά των υποδοχέων της προφλεγμονώδους Ιντερλευκίνης 6 και του υποδοχέα CCR5, έχουν δείξει σημαντική αποτελεσματικότητα σε μικρό αριθμό βαρέως πασχόντων με επικίνδυνη πνευμονία και φλεγμονώδη νόσο). Μέσα στο επόμενο δίμηνο αναμένουμε τις αντίστοιχες μελέτες σε μεγάλο αριθμό ασθενών. Και μέσα στους επόμενους τρεις μήνες, αυτές οι κλινικές μελέτες θα μας έχουν δώσει μια ακριβέστατη εικόνα, για τις δυνατότητες φαρμακολογικής παρέμβασης στη λοίμωξη. Θα πρέπει να συμπεριλάβω και τα μονοκλωνικά αντισώματα αδρανοποίησης του ιού, κατά των πρωτεϊνών του (κυρίως της πρωτεΐνης S) που αποδείχθηκαν αποτελεσματικά στις προκλινικές μελέτες. Προγραμματίζεται πλέον η χορήγηση τους σε ασθενείς, και υπολογίζεται ότι οι περισσότερες μέχρι το τέλος του καλοκαιριού, αρχές του φθινοπώρου θα έχουν περατωθεί. Το πανεπιστήμιο της Ουτρέχτης και φαρμακευτική εταιρεία στη Νέα Υόρκη πρωτοστατούν στις πολύ ελπιδοφόρες αυτές προσπάθειες.</p>



<p><strong>&nbsp;&nbsp; Ερ: Θα υπάρξουν διαφορετικά φάρμακα για κάθε φάση της νόσου; Και αν ναι, πώς μπορεί να είναι αυτά; Θα μπορούσαν να δράσουν προληπτικά για ευπαθείς ομάδες; Πχ για κάποιον καρδιοπαθή ή με ΧΑΠ να μη νοσήσει βαριά;</strong></p>



<p>&nbsp;&nbsp; Απ: Η νόσος δεν είναι απλή, όπως διαφάνηκε στην αρχή της, αλλά αποτελεί σύνδρομο νόσων: ξεκίνησε ως νόσος του αναπνευστικού και τώρα γνωρίζουμε ότι δημιουργεί προβλήματα στην καρδιά, στο σύστημα πήξης του αίματος, στο κεντρικό νευρικό σύστημα, στο γαστρεντερικό σύστημα. Πολλοί κάνουν το λάθος να απλουστεύουν όταν αναφέρονται στη θεραπευτική της λοίμωξης. Νομίζω ότι δεν θα υπάρξει πανάκεια-θεραπεία. Θα είναι διαφορετική ανάλογα με το στάδιο της νόσου και το γενετικό υπόστρωμα του ασθενούς. Η φαρμακολογία της νόσου χωρίζεται σχηματικά σε πρώιμα στάδια και σε στάδια βαρέως πασχόντων. Στα πρώιμα στάδια τα αντιικά που αναστέλλουν τα ένζυμα πολλαπλασιασμού του ιού, όπως οι ρεμεδεσιβίρη, η φαβιπιραβίτη, το EIDD-2801 και τα αντισώματα κατά πρωτεϊνών του ιού η του κυτταρικού του υποδοχέα, του ενζύμου ACE2 θα έχουν το κύριο λόγο. Στους βαρέως πάσχοντες θα είναι πιο αποτελεσματικά κυρίως τα φάρμακα ανοσοτροποποιητές, όπως τα αντισώματα κατά των υποδοχέων των προ-φλεγμονωδών υποδοχέων IL-6, CCR5, C5a, καθώς και τα φάρμακα ελέγχου της πήξης και της μικροαγγειακής φλεγμονώδους νόσου. Ειδικά, για τη ρεμδεσιβίρη είναι ενδιαφέρον ότι στο πιο κοντινό στον άνθρωπο πειραματικό μοντέλο, τον πίθηκο Ρέζους Μακάκους, όταν χορηγείται στην αρχή της λοίμωξης, κανένα από τα πειραματόζωα δεν αναπτύσσει πνευμονία, σε αντίθεση με τα πειραματόζωα ελέγχου, που δεν την έχουν λάβει, τα οποία τελικά νοσούν με πνευμονία. Τα δεδομένα αυτά υποδηλώνουν ότι η αντιική δράση του φαρμάκου πιθανά θα είναι πιο ισχυρή και αποτελεσματική στους ασθενείς, στα πρώτα στάδια της λοίμωξης. Εάν αυτό αποδειχθεί και στον άνθρωπο, τότε θα έχουμε αντιικά φάρμακα για τους ασθενείς στο σπίτι, αλλά και σαν χημειοπροφυλακτικά φάρμακα των ομάδων υψηλού κινδύνου. Ειδικά για την ρεμδεσιβίρη για να έχει χρήση στους ασθενείς αυτούς, πρέπει να παραχθεί και σε μορφή χορήγησης από του στόματος η ενδομυϊκά/υποδόρια, διότι σήμερα χορηγείται ενδοφλέβια.</p>



<p><strong>&nbsp;&nbsp; Ερ: Η ανοσοθεραπεία που μπαίνει όλο και περισσότερο στην ιατρική φαρέτρα για την αντιμετώπιση αρκετών μορφών καρκίνου, αλλά και άλλων ασθενειών, θα παίξει κάποιο ρόλο στην αντιμετώπιση του κορωνοϊού; Και αν ναι, με ποια μορφή;</strong></p>



<p>&nbsp;&nbsp; Απ: Το πλάσμα ασθενών που ανένηψαν και περιέχουν αντισώματα κατά του κορωνοϊού, μείγματα ανασυνδυασμένων μονοκλωνικών αντισωμάτων κατά του κορωνοϊού και οι υπερ-ανοσοσφαιρίνες, αποτελούν ήδη θεραπείες επιλογής. Ομάδα ακαδημαϊκών ερευνητών από 40 ιδρύματα των ΗΠΑ έχει ξεκινήσει μια εθνική προσπάθεια να ενθαρρύνει άτομα που έχουν αναρρώσει από τη λοίμωξη να δωρίσουν πλάσμα, το οποίο θα χρησιμοποιηθεί για τη θεραπεία ασθενών σε ολόκληρη τη χώρα. Αντίστοιχο πρόγραμμα τρέχει ήδη και στην χώρα μας με συντονιστές τον πρύτανη του Πανεπιστήμιου Αθηνών Θάνο Δημόπουλο και τον Διευθυντή Έρευνας Ρετροϊών των Εθνικών Ινστιτούτων Υγείας των ΗΠΑ Γιώργο Παυλάκη.</p>



<p><strong>&nbsp;&nbsp; Ερ Το εμβόλιο γνωρίζουμε ότι εκ των πραγμάτων καθυστερεί. Προς τα πού μπορεί να βρίσκεται η λύση του γρίφου κατά τη δική σας εκτίμηση; Και όταν κυκλοφορήσει πόσο τοις εκατό θα καλύπτει;</strong></p>



<p>&nbsp;&nbsp; Απ: Σήμερα τρέχουν διεθνώς περίπου 40 προγράμματα για την ανάπτυξη εμβολίου, εκ των οποίων 7 εμβόλια δοκιμάζονται ήδη στον άνθρωπο, σε υγιείς εθελοντές (κλινική φάση 1), πιθανά δύο από αυτά έχουν ήδη μάλλον περάσει σε φάση 2 για τον έλεγχο της αποτελεσματικότητα τους. Η εταιρεία CanSino Biolog, σε συνεργασία με το Ινστιτούτο Βιοτεχνολογίας του Πεκίνου, έχει το εμβόλιο της ήδη σε κλινική δοκιμή φάσης 2. Το εμβόλιο, το οποίο χρησιμοποιεί φορέα αδενοϊού, πρόκειται να δοκιμαστεί σε 375 υγιείς ενήλικες, με 125 άτομα στην ομάδα ελέγχου. Η Sinovac, μια άλλη εταιρεία που εδρεύει στο Πεκίνο, δοκιμάζει επί του παρόντος το εμβόλιο covid-19 του απενεργοποιημένου ιού (PiCoVacc) σε μια τυχαιοποιημένη, διπλά τυφλή, ελεγχόμενη με εικονικό φάρμακο δοκιμή φάσης 1. Η εταιρεία σχεδιάζει να δοκιμάσει το εμβόλιο σε άλλα 600 άτομα κατά τη διάρκεια της δοκιμής φάσης 2 μέσα στο καλοκαίρι. Στο Ηνωμένο Βασίλειο, ερευνητές στο Πανεπιστήμιο της Οξφόρδης δοκιμάζουν το εμβόλιο ChAdOx1 nCoV-19, το οποίο χρησιμοποιεί φορέα εμβολίου αδενοϊού και την πρωτεΐνη-ακίδα S, σε 1102 υγιείς εθελοντές. Στις ΗΠΑ, η Inovio Pharmaceuticals (πρόεδρος της είναι ο Έλληνας Γιώργος Σκάγγος που συντονίζει τις προσπάθειες για ανάπτυξη εμβολίων στις ΗΠΑ), άρχισε να δοκιμάζει το εμβόλιο της τύπου DNA τον Απρίλιο. Η αμερικανική εταιρεία Moderna έχει αναπτύξει ένα εμβόλιο RNA με το Εθνικό Ινστιτούτο Αλλεργίας και Λοιμωδών Νοσημάτων (ΝΙΗ). Οι πρώτοι ασθενείς πήραν το εμβόλιο τον Μάρτιο και η δοκιμή για την εξέταση της ασφάλειας του εμβολίου επεκτείνεται τώρα ώστε να περιλαμβάνει 60 ενήλικες. Το BNT162 είναι ένα πρόγραμμα 4 εμβολίων που αναπτύσσεται από τη γερμανική εταιρεία βιοτεχνολογίας BioNTech και την φαρμακευτική εταιρεία Pfizer. Τα 4 εμβόλια αντιπροσωπεύουν το καθένα διαφορετικές μορφές mRNA για πρωτεΐνες-αντιγόνα στόχους του κορωνοϊού. Η ανάπτυξη των εμβολίων έχει καλές πιθανότητες να είναι αποτελεσματική διότι, ο κορωνοϊός φάνηκε να είναι σχετικά σταθερός (δεν μεταλλάσσεται εύκολα) τουλάχιστον όχι πιο ασταθής από τον ιό της γρίπης. Βέβαια, όπως και με το ιό της γρίπης, κάθε 1-2 χρόνια θα ανανεώνεται το εμβόλιο για να περιλαμβάνει την κάλυψη και των νέων στελεχών του κορωνοϊού. Συνήθως τα εμβόλια καλύπτουν 40-60% των ατόμων που εμβολιάζονται, αλλά το ποσοστό αυτό είναι αρκετό για τον πλήρη έλεγχο της λοίμωξης στην κοινότητα.</p>



<p><strong>&nbsp;&nbsp;&nbsp; Ερ: Ποιες μπορεί να είναι οι παρενέργειες ενός εμβολίου; Και αυτές μπορεί να φανούν αμέσως ή και μετά από χρόνια; Κάποιοι λένε μάλιστα, άσε να το κάνουν πρώτα κάποιοι και βλέπουμε τον επόμενο χρόνο. Και η επιφυλακτικότητα έγκειται στο ότι μπορεί να έχει κατασκευαστεί σε χρόνο </strong><strong>dt</strong><strong>.</strong></p>



<p>&nbsp;&nbsp; Aπ: Οι πιο συχνές ανεπιθύμητες ενέργειες μετά τον όποιο εμβολιασμό είναι ήπιες. Περιλαμβάνουν ήπιο πυρετό, ρίγος, αίσθημα κόπωσης και ίσως πόνους στις αρθρώσεις. Οι πιο συχνές αυτές ανεπιθύμητες ενέργειες είναι ένα σημάδι ότι το σώμα αρχίζει να χτίζει ανοσία (προστασία). Οι σοβαρές παρενέργειες από τα εμβόλια είναι εξαιρετικά σπάνιες. Η μέχρι τώρα εμπειρία μας διδάσκει ότι τα εμβόλια είναι πολύ πιο ασφαλή από το να βιώσει κανείς την ασθένεια που αποτρέπουν. Οι διαδικασίες ανάπτυξης των εμβολίων είναι εξαιρετικά αυστηρές και περιορίζουν αποτελεσματικά την σοβαρή τοξικότητα. Δεν έχω καμία αμφιβολία ότι το ίδιο θα συμβεί και με τα εμβόλια κατά του κορωνοϊού.</p>



<p><strong>&nbsp;&nbsp; Ερ: Σας ανησυχεί το ενδεχόμενο ο ιός να μεταλλαχθεί σε τέτοιο βαθμό που ακόμα και αν βρεθεί εμβόλιο κάποια στιγμή να μη λειτουργεί;</strong></p>



<p>&nbsp;&nbsp; Ερευνητές στις ΗΠΑ και το Ηνωμένο Βασίλειο έχουν εντοπίσει εκατοντάδες μεταλλάξεις στον κορωνοϊό. Ωστόσο, κανένας δεν έχει ακόμη αποδείξει τι θα σημαίνει αυτό για την εξάπλωση του ιού στον πληθυσμό και για το πόσο μπορούν να επηρεάσουν την ανάπτυξη του εμβολίου. Οι ιοί μεταλλάσσονται, είναι αυτό που όλοι κάνουν. Το ερώτημα είναι ποια από τις μεταλλάξεις αλλάζει τη σοβαρότητα ή τη μολυσματικότητα της νόσου. Οι μεταλλάξεις από μόνες τους δεν είναι κακό και δεν υπάρχει τίποτα που να υποδηλώνει ότι ο νέος κορωνοϊός μεταλλάσσεται πιο γρήγορα ή πιο αργά από το αναμενόμενο. Πρόσφατη μελέτη από το Πανεπιστήμιο της Γλασκόβης, η οποία ανέλυσε επίσης τις μεταλλάξεις, κατέληξε ότι αυτές οι αλλαγές δεν αντιστοιχούσαν σε διαφορετικά στελέχη του ιού και ότι ουσιαστικά μόνο ένας το πολύ δύο τύποι του κορωνοϊού κυκλοφορούν αυτήν τη στιγμή. Η παρακολούθηση μικρών αλλαγών στη δομή του κορωνοϊού είναι σημαντική για την κατανόηση της ανάπτυξης εμβολίων και η δυνατότητα ανάλυσης μεγάλου αριθμού ιικών γονιδιωμάτων θα είναι ανεκτίμητη για τις προσπάθειες ανάπτυξης φαρμάκων και εμβολίων.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/covid-19/">covid-19</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/greek-news-2/">greek news</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/greeknewsonline/">greeknewsonline</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/achilleas/">Αχιλλέας</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/gravanis/">Γραβάνης</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/emvolia/">εμβόλια</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/koronoios/">κορωνοϊός</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/farmaka/">φάρμακα</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-728x90"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717135&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717135&Page=&PluID=0&Pos=1718178249" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717135&Page=&PluID=0&Pos=1718178249" border=0 width=728 height=90></a>
</noscript></div>
<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE%CF%82+%CE%A6%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%91%CF%87.+%CE%93%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fo-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou%2F&amp;title=%CE%9F+%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE%CF%82+%CE%A6%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%91%CF%87.+%CE%93%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/05/17photo-ΑΧΙΛΛΕΑΣΓΡΑΒΑΝΗΣ-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/theoharis-greece-wants-a-realistic-plan-that-guarantees-safety/" title="Theoharis: Greece wants a realistic plan that guarantees safety">Theoharis: Greece wants a realistic plan that guarantees safety</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-30" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/i-elliniki-kenotomos-epichirisi-schoox-stis-ipa/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/05/06photo-schoox.jpg-265x160.jpeg" width="265" height="160" alt="Η ελληνική καινοτόμος επιχείρηση Schoox στις ΗΠΑ" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">May 8th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/i-elliniki-kenotomos-epichirisi-schoox-stis-ipa/">Η ελληνική καινοτόμος επιχείρηση Schoox στις ΗΠΑ</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-24" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/i-kathimerini-adikise-ke-tin-omogeniaki-efimerida-proini-ke-ton-diefthynti-tis/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/05/03PHOTO-LOIS-CAMPAIGN-265x160.jpg" width="265" height="160" alt="Η &quot;Καθημερινή&quot; αδίκησε και την ομογενειακή εφημερίδα &quot;Πρωινή&quot; και τον ... διευθυντή της" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">May 8th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/i-kathimerini-adikise-ke-tin-omogeniaki-efimerida-proini-ke-ton-diefthynti-tis/">Η "Καθημερινή" αδίκησε και την ομογενειακή εφημερίδα "Πρωινή" και τον ... διευθυντή της</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-15" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/mechri-ton-iounio-i-dokimes-se-asthenis-tou-kokteil-antisomaton-tis-eterias-regeneron/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/05/08photo1-thi-regeneron-265x160.png" width="265" height="160" alt="Μέχρι τον Ιούνιο οι δοκιμές σε ασθενείς του  «κοκτέιλ» αντισωμάτων της εταιρείας Regeneron" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">May 8th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/mechri-ton-iounio-i-dokimes-se-asthenis-tou-kokteil-antisomaton-tis-eterias-regeneron/">Μέχρι τον Ιούνιο οι δοκιμές σε ασθενείς του  «κοκτέιλ» αντισωμάτων της εταιρείας Regeneron</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-kathigitis-farmakologias-ach-gravanis-gia-tis-therapies-tou-koronoiou/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='84717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dbf0bf201" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form id="subscribe-enews-ext-2" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open( 'http://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" name="enews-ext-2">
				<label for="subbox" class="screenread">E-Mail Address</label><input type="text" value="" id="subbox" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></aside><aside id="adrotate_widgets-133" class="widget adrotate_widgets clearfix"><div class="a-single a-180"><a href="https://www.greeknewsonline.com/federation-of-hellenic-societies/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/omospondia.png" /></a></div></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN_05_04_2020_view_03.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/cover_200504.png" /></a>
</center></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717134&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717134&Page=&PluID=0&Pos=109338247" target="_blank" rel="noopener noreferrer"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717134&Page=&PluID=0&Pos=109338247" border=0 width=300 height=250></a>
</noscript></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29717136&PluID=0&w=300&h=600&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29717136&Page=&PluID=0&Pos=1530906495" target="_blank" rel="noopener noreferrer"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29717136&Page=&PluID=0&Pos=1530906495" border=0 width=300 height=600></a>
</noscript></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/7t5OP8zlAS8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://greekcitytimes.com/2020/05/09/greece-again-dismisses-fake-news-surrounding-dead-immigrant-at-evros/'>Greece again dismisses &quot;fake news&quot; surrounding dead immigrant at Evros - Greek City Times</a></li><li><a class='rsswidget' href='https://www.rochesterfirst.com/news/town-of-greece-lays-off-15-part-time-workers-to-cut-costs-amid-covid-19/'>Town of Greece lays off 15 part-time workers to cut costs amid COVID-19 - RochesterFirst</a></li><li><a class='rsswidget' href='https://www.thesun.co.uk/travel/11571194/holidays-latest-travel-update-spain-greece-italy/'>When will holidays resume? Latest travel advice country-by-country including Spain, Greece and Italy - The Sun</a></li><li><a class='rsswidget' href='https://www.atlasobscura.com/places/proteichisma-wall-on-erysichthonos-street'>Proteichisma on Erysichthonos Street – Athens, Greece - Atlas Obscura</a></li><li><a class='rsswidget' href='https://thepointsguy.com/news/reader-hall-of-fame-allison-ellis/'>TPG Reader Hall of Fame: Honoring mom with a dream trip to Greece using points and miles - The Points Guy</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/various_video/arthro/greece_reports_two_new_deaths_and_13_new_coronavirus_cases_vid-290067/'>Greece Reports Two New Deaths and 13 New Coronavirus Cases (Vid) - The National Herald</a></li><li><a class='rsswidget' href='https://www.hellenicshippingnews.com/greece-introduces-amendments-to-the-taxation-of-ships/'>Greece introduces amendments to the taxation of ships - Hellenic Shipping News Worldwide</a></li><li><a class='rsswidget' href='https://www.defensenews.com/global/europe/2020/05/08/greece-and-israel-deal-spotlight-leasing-model-for-military-uavs/'>Greece and Israel deal spotlight leasing model for military UAVs - DefenseNews.com</a></li><li><a class='rsswidget' href='https://m.theepochtimes.com/greece-to-reopen-ancient-monuments-this-month_3343538.html'>Greece to Reopen Ancient Monuments This Month - The Epoch Times</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/greece_politics/arthro/greek_deputy_fm_urges_global_cooperation_against_covid_19_financial_implications-289961/'>Greek Deputy FM Urges Global Cooperation against COVID-19 Financial Implications - The National Herald</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2020. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=797c9d7cf049dfb98262bbd6e1a4f519'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=797c9d7cf049dfb98262bbd6e1a4f519'></script>
<script>                                    </script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>