<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Κινητικότητα σε Ευρώπη – ΗΠΑ με αφορμή το επιχειρούμενο άνοιγμα του τουρισμού - Δηλώσεις Υπουργού Τουρισμού Χάρη Θεοχάρη | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO.jpg" />    
    <!-- start:wp_head -->
    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Κινητικότητα σε Ευρώπη – ΗΠΑ με αφορμή το επιχειρούμενο άνοιγμα του τουρισμού - Δηλώσεις Υπουργού Τουρισμού Χάρη Θεοχάρη | Greek News" />
	<meta property="og:description" content="Νέα Υόρκη.- (GreekNewsOnline) Στο ερώτημα εάν η πανδημία του κορωνοϊού έχει αλλάξει την τουριστική βιομηχανία για τα καλά, επιχειρεί να απαντήσει δημοσίευμα των Financial Times που υπογράφουν οι δημοσιογράφοι Daniel Dombey, Alice Hancock (Eleni Varvitsioti από την Αθήνα). Καθώς η νότια Ευρώπη ετοιμάζεται για την μετά-την-πανδημία εποχή στον τουρισμό, κάποιες χώρες, απογοητευμένες από την πτώση [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2021-05-06T14:20:12+00:00" />
	<meta property="article:modified_time" content="2021-05-06T14:20:19+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="874" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Greek News">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO.jpg","width":770,"height":874},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/#webpage","url":"https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/","name":"\u039a\u03b9\u03bd\u03b7\u03c4\u03b9\u03ba\u03cc\u03c4\u03b7\u03c4\u03b1 \u03c3\u03b5 \u0395\u03c5\u03c1\u03ce\u03c0\u03b7 \u2013 \u0397\u03a0\u0391 \u03bc\u03b5 \u03b1\u03c6\u03bf\u03c1\u03bc\u03ae \u03c4\u03bf \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd - \u0394\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2 \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd \u03a4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03a7\u03ac\u03c1\u03b7 \u0398\u03b5\u03bf\u03c7\u03ac\u03c1\u03b7 | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/#primaryimage"},"datePublished":"2021-05-06T14:20:12+00:00","dateModified":"2021-05-06T14:20:19+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/"]}]},{"@type":"Person","@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Κινητικότητα σε Ευρώπη – ΗΠΑ με αφορμή το επιχειρούμενο άνοιγμα του τουρισμού &#8211; Δηλώσεις Υπουργού Τουρισμού Χάρη Θεοχάρη Comments Feed" href="https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b15355bb8224dfa403e062961ebb67f9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=b15355bb8224dfa403e062961ebb67f9' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=b15355bb8224dfa403e062961ebb67f9" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=b15355bb8224dfa403e062961ebb67f9" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:700,400&#038;display=swap&#038;ver=b15355bb8224dfa403e062961ebb67f9" /></noscript><script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.7' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"7c3b96c548","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.greeknewsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greeknewsonline.com/wp-json/wp/v2/posts/89228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=89228' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script><!-- Global site tag (gtag.js) - Google Analytics -->
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12496123-1');</script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-89228 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="https://www.goarch.org/covid19/donate" target="_blank"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/covid-19_relief_728x90.png" width="728" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-89228" class="article-post cat-18 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO-770x470.jpg" width="770" alt="Κινητικότητα σε Ευρώπη – ΗΠΑ με αφορμή το επιχειρούμενο άνοιγμα του τουρισμού &#8211; Δηλώσεις Υπουργού Τουρισμού Χάρη Θεοχάρη" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Κινητικότητα σε Ευρώπη – ΗΠΑ με αφορμή το επιχειρούμενο άνοιγμα του τουρισμού &#8211; Δηλώσεις Υπουργού Τουρισμού Χάρη Θεοχάρη</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">May 6th, 2021</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/top-story-1/" title="View all posts in Top Story 1">Top Story 1</a>, <a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/#respond">0 comments</a></span>
                <span class="fa-eye">140</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CE%B5+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7+%E2%80%93+%CE%97%CE%A0%CE%91+%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BC%CE%AE+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF+%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%26%238211%3B+%CE%94%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%A4%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%A7%CE%AC%CF%81%CE%B7+%CE%98%CE%B5%CE%BF%CF%87%CE%AC%CF%81%CE%B7&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F&amp;title=%CE%9A%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CE%B5+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7+%E2%80%93+%CE%97%CE%A0%CE%91+%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BC%CE%AE+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF+%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%26%238211%3B+%CE%94%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%A4%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%A7%CE%AC%CF%81%CE%B7+%CE%98%CE%B5%CE%BF%CF%87%CE%AC%CF%81%CE%B7" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>


<div class="article-post-content">
<p>Νέα Υόρκη.- (GreekNewsOnline)</p>



<p>Στο ερώτημα εάν η πανδημία του κορωνοϊού έχει αλλάξει την τουριστική βιομηχανία για τα καλά, επιχειρεί να απαντήσει δημοσίευμα των Financial Times που υπογράφουν οι δημοσιογράφοι Daniel Dombey, Alice Hancock (Eleni Varvitsioti από την Αθήνα).</p>



<p>Καθώς η νότια Ευρώπη ετοιμάζεται για την μετά-την-πανδημία εποχή στον τουρισμό, κάποιες χώρες, απογοητευμένες από την πτώση του τουρισμού, προσβλέπουν στην αξιοποίηση του Ταμείου Ανάκαμψης της ΕΕ για να κινηθούν μακριά από την μαζική τουριστική βιομηχανία. Κερδίζει έδαφος η υπόθεση ότι η τουριστική βιομηχανία μετατοπίζει το ενδιαφέρον της από την ποσότητα στην ποιότητα πραγματοποιώντας στροφή στον πιο επικερδή τουρισμό για πελάτες υψηλών εισοδημάτων, την ώρα που το ΗΒ θέτει νέους κανόνες για τα ταξίδια αυτή την εβδομάδα και η ΕΕ επεξεργάζεται σχέδια για άνοιγμα της αγοράς από τον επόμενο μήνα. Η στροφή αυτή των ευρωπαϊκών χωρών του Νότου συντελείται, καθώς εντείνονται οι αμφιβολίες για την βιωσιμότητα του μαζικού μοντέλου της τουριστικής αγοράς. Κάποιες χρησιμοποιούν πόρους από το κονδύλι των €750 δις του Ταμείου Ανάκαμψης της ΕΕ από την Πανδημία, για να στηρίξουν αυτή τη στροφή.</p>



<p>&#8220;Μετακινούμαστε από το μοντέλο ‘όσο περισσότεροι τουρίστες τόσο το καλύτερο’ σε ένα μοντέλο υψηλότερων δαπανών, περισσότερων διανυκτερεύσεων και τουριστών καλύτερης ποιότητας&#8221;, λέει η υπουργός Τουρισμού της Ισπανίας Reyes Maroto. Μολονότι κανείς δεν προτείνει την άμεση εξάλειψη του τουρισμού της παραλίας &#8211; ο οποίος κυμαίνεται από πακέτα που τα συμπεριλαμβάνουν όλα σε μεγάλα παραλιακά ξενοδοχεία έως ανεξάρτητες διαμονές σε βίλες ή σε άλλους τύπους διαμονής &#8211; η βιομηχανία ξεκαθαρίζει όλο και περισσότερο ότι η μετά- Covid ανάπτυξη είναι πιθανό να προέλθει από αλλού.</p>



<p>Η Ελλάδα, την οποία αγαπούν πολλοί Βορειοευρωπαίοι, επανεξετάζει επίσης τον μαζικό τουρισμό της. Ο Υπουργός Τουρισμού Χάρης Θεοχάρης λέει ότι η Αθήνα δεν ενθαρρύνει πλέον την επένδυση σε παραδοσιακές διακοπές παραλίας &#8220;επειδή δεν είμαι σίγουρος ότι αυτό είναι ένα μοντέλο που μπορεί να συνεχίσει ανεπηρέαστο&#8221;. Αναμένει ότι η ζήτηση των πελατών για λιγότερο πολυσύχναστα ταξίδια θα επιμείνει για δύο έως τέσσερα χρόνια, προσθέτοντας ότι ο κόσμος θα δίνει &#8220;μεγαλύτερη προσοχή&#8221; σε θέματα υγείας και ασφάλειας για &#8220;τουλάχιστον μια γενιά&#8221;. Επισημαίνει ότι η αγορά πολυτελείας ανακάμπτει πιο γρήγορα από ό,τι ο τουρισμός μαζικής αγοράς, προσθέτοντας ότι &#8220;σε μερικές περιπτώσεις ξεπερνάει και το 2019&#8221;. Παρά την έμφαση της βιομηχανίας στον τουρισμό πολυτελείας, τόσο το ΗΒ όσο και η ΕΕ ετοιμάζονται για μία επιστροφή μεγάλης κλίμακας στα διασυνοριακά ταξίδια στην Ευρώπη. Η έξαρση των αριθμών στις κρατήσεις για προορισμούς που έχουν δηλώσει ότι θα υποδεχθούν τουρίστες, όπως η Ελλάδα και η Τουρκία, δείχνει ότι υπάρχει ζήτηση για ήλιο, θάλασσα και διακοπές στις αμμουδιές, ιδιαίτερα από Γερμανούς και Βρετανούς τουρίστες.</p>



<p>Το πρακτορείο ταξιδιωτικών πακέτων και αεροπορική εταιρεία Jet2 λέει ότι οι κρατήσεις έχουν εκτιναχθεί στο τριπλάσιο, αφότου η Κύπρος, η Ελλάδα και η Τουρκία ανακοίνωσαν τον Μάρτιο σχέδια ανοίγματος για το καλοκαίρι. Άλλοι παράγοντες θα παίξουν επίσης μεγάλο ρόλο στον προσδιορισμό της κλίμακας που θα έχει ο τουρισμός φέτος. Ο ένας είναι επιδημιολογικός. Η Γαλλία, η Ιταλία και η Ισπανία χαλαρώνουν τώρα όλες τους περιορισμούς για τον Covid. Αυτό θα μπορούσε να οδηγήσει σε νέα έξαρση κρουσμάτων, πράγμα που ήδη συμβαίνει στη Γαλλία. Νέες μεταλλάξεις του κορονοϊού, όπως τα στελέχη που πρωτοεμφανίστηκαν σε Βραζιλία, Ινδία και Νότια Αφρική, αποτελούν μία επίμονη απειλή. Δεν υπάρχει επίσης εγγύηση ότι οι προσεγγίσεις ΕΕ και το ΗΒ θα αμβλύνουν τις ανησυχίες για τα ταξίδια.</p>



<p>Οι ταξιδιωτικοί πράκτορες έχουν προειδοποιήσει για ένα &#8220;καλοκαίρι χάους&#8221;, καθώς διάφορες κυβερνήσεις εφαρμόζουν διαφορετικούς κανόνες, πριν από οποιοδήποτε νέο σύστημα της ΕΕ, από την ετοιμότητα της Ελλάδας να αποδεχθεί έντυπη απόδειξη εμβολιασμού μέχρι την επιμονή της Πορτογαλίας για ένα ψηφιακό πιστοποιητικό με έναν κωδικό QR. Υψηλόβαθμο στέλεχος της τουριστικής βιομηχανίας του ΗΒ λέει ότι έχει δεχτεί προειδοποίηση από υπαλλήλους στις υπηρεσίες στα σύνορα ότι εάν η ταξιδιωτική κίνηση σημειώσει άνοδο, οι χρόνοι αναμονής στα μεγάλα αεροδρόμια &#8211; οι οποίοι ήδη φθάνουν τις έξι ώρες σε κάποιες περιπτώσεις &#8211; θα μπορούσαν να είναι πολύ μακρύτεροι εξαιτίας του ελέγχου των εγγράφων. [Pandemic offers Europe’s tourism industry the chance of an upgrade]</p>



<p>NY TIMES</p>



<p>Εκτενές άρθρο για τη σπουδή της Ελλάδας να ανοίξει τον τουρισμό και τα μέτρα προστασίας που λαμβάνει, φέρει τον τίτλο «Δεν μπορούμε να περιμένουμε μέχρι τον Ιούνιο: το ρίσκο ανοίγματος της Ελλάδας» και υπότιτλο «Χαλαρώνοντας τους περιορισμούς, η χώρα -που εξαρτάται σε μεγάλο βαθμό από τα δολάρια των τουριστών- προέτρεξε του ευρύτερου σχεδίου της ΕΕ για υποδοχή τουριστών εκτός της Ένωσης». (…) «Καλωσορίζουμε μια κοινή θέση για την επανέναρξη του τουρισμού στην ΕΕ. Αυτό που τονίζουμε είναι ότι πρέπει να γίνει τώρα, δεν μπορούμε να περιμένουμε μέχρι τον Ιούνιο», δήλωσε σε μια συνέντευξή του ο Έλληνας Υπουργός Τουρισμού, Χάρης Θεοχάρης. (…)&nbsp; Έλληνας Υπουργός Τουρισμού, Χάρης Θεοχάρης,&nbsp; ανέφερε ότι αν και οι περιορισμοί τύπου ‘lockdown’ θα έχουν αρθεί μέχρι τις 14 Μαΐου -ημερομηνία του πλήρους ανοίγματος- ωστόσο θα εφαρμόζονται μέτρα κοινωνικής αποστασιοποίησης, όπως αραιότερα τοποθετημένα τραπεζοκαθίσματα και ξαπλώστρες παραλίας, χρήση μάσκας σε κάποιους δρόμους και σε Μουσεία περιλαμβανομένου του Εθνικού Αρχαιολογικού που θα ανοίξουν την 15η Μαΐου (αυτό της Ακρόπολης, ήδη έχει ανοίξει). Η προστασία των Ελλήνων από τον κορονοϊό αποτελεί προτεραιότητα, τόνισε ο Υπουργός Τουρισμού, καθώς επίσης και η προστασία τους από τις καταστροφικές επιπτώσεις μιας μακροχρόνιας οικονομικής ύφεσης, με δεδομένο ότι η Ελληνική οικονομία συρρικνώθηκε κατά 8,2 % το 2020, επειδή τα εισοδήματα από τον τουρισμό κυμάνθηκαν στο 25% του προηγούμενου έτους (2019).</p>



<p>BLOOMBERG</p>



<p>&nbsp;Στους προορισμούς στους οποίους μπορούν να πετάξουν οι Αμερικανοί χωρίς καραντίνα ή άλλους περιορισμούς αναφέρεται άρθρο του πρακτορείου Bloomberg. Οι αεροπορικές εταιρείες της Δυτικής Ευρώπης έχουν προσθέσει πτήσεις προς προορισμούς όπως η Ελλάδα και η Κύπρος. Οι κρατήσεις προς Ελλάδα αυξήθηκαν κατά 50% τις τελευταίες τέσσερις εβδομάδες, καθώς υπογράφονται συμφωνίες με χώρες που έχουν εξελιγμένα προγράμματα εμβολιασμών και θεωρούνται ασφαλείς.</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/greek-news-2/">greek news</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/anigma/">άνοιγμα</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/theocharis/">Θεοχάρης</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/ikonomia/">οικονομία</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CE%B5+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7+%E2%80%93+%CE%97%CE%A0%CE%91+%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BC%CE%AE+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF+%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%26%238211%3B+%CE%94%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%A4%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%A7%CE%AC%CF%81%CE%B7+%CE%98%CE%B5%CE%BF%CF%87%CE%AC%CF%81%CE%B7&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari%2F&amp;title=%CE%9A%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CE%B5+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7+%E2%80%93+%CE%97%CE%A0%CE%91+%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BC%CE%AE+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF+%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%26%238211%3B+%CE%94%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D+%CE%A4%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%A7%CE%AC%CF%81%CE%B7+%CE%98%CE%B5%CE%BF%CF%87%CE%AC%CF%81%CE%B7" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2021/04/35photo-kato-THEOHARIS-WTO-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.greeknewsonline.com/emvolio-peirazei-an-paraleipso-ti-defteri-dosi-oi-nyt-apantoun-se-4-vasika-erotimata/" title="Εμβόλιο: Πειράζει αν παραλείψω τη δεύτερη δόση; – Οι NYT απαντούν σε 4 βασικά ερωτήματα">Εμβόλιο: Πειράζει αν παραλείψω τη δεύτερη δόση; – Οι NYT απαντούν σε 4 βασικά ερωτήματα</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/to-teleftaio-antio-ston-omogeni-astynomiko-anastasio-tsako-sti-nea-yorki/" title="Το τελευταίο &quot;αντίο&quot; στον ομογενή αστυνομικό Αναστάσιο Τσάκο στη Νέα Υόρκη">Το τελευταίο "αντίο" στον ομογενή αστυνομικό Αναστάσιο Τσάκο στη Νέα Υόρκη</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/symmetochi-kyriakou-pierrakaki-se-ekdilosi-ellinikou-diktyou-kainotomias/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/05/boston-pierrakakis-265x160.png" width="265" height="160" alt="Συμμετοχή Κυριάκου Πιερρακάκη σε εκδήλωση Ελληνικού Δικτύου Καινοτομίας" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">May 6th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/symmetochi-kyriakou-pierrakaki-se-ekdilosi-ellinikou-diktyou-kainotomias/">Συμμετοχή Κυριάκου Πιερρακάκη σε εκδήλωση Ελληνικού Δικτύου Καινοτομίας</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-23" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/ennia-oi-apeftheias-ptiseis-apo-ipa-paroti-ellada-kai-100-chores-echoun-bei-sto-kokkino-epafes-theochari-stin-atlanta/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/04/08PHOTO1-THEOHARIS-DELTA-265x160.jpg" width="265" height="160" alt="Εννιά οι απευθείας πτήσεις από ΗΠΑ, παρότι Ελλάδα και 100 χώρες έχουν μπει στο κόκκινο – Επαφές Θεοχάρη στην Ατλάντα" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">April 25th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/ennia-oi-apeftheias-ptiseis-apo-ipa-paroti-ellada-kai-100-chores-echoun-bei-sto-kokkino-epafes-theochari-stin-atlanta/">Εννιά οι απευθείας πτήσεις από ΗΠΑ, παρότι Ελλάδα και 100 χώρες έχουν μπει στο κόκκινο – Επαφές Θεοχάρη στην Ατλάντα</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-21" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/pos-to-elliniko-geniko-proxeneio-neas-yorkis-prospathei-na-antimetopisei-to-kyma-aitiseon-diavatirion-kai-ypikootitas/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2021/04/01photo-pano-mono-koutras-265x160.jpg" width="265" height="160" alt="Πως το Ελληνικό Γενικό Προξενείο Νέας Υόρκης προσπαθεί να αντιμετωπίσει το κύμα αιτήσεων διαβατηρίων και υπηκοότητας" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">April 25th, 2021</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/pos-to-elliniko-geniko-proxeneio-neas-yorkis-prospathei-na-antimetopisei-to-kyma-aitiseon-diavatirion-kai-ypikootitas/">Πως το Ελληνικό Γενικό Προξενείο Νέας Υόρκης προσπαθεί να αντιμετωπίσει το κύμα αιτήσεων διαβατηρίων και υπηκοότητας</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kinitikotita-se-evropi-ipa-me-aformi-to-epicheiroumeno-anoigma-tou-tourismou-diloseis-ypourgou-tourismou-chari-theochari/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f344e89b38" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form
					id="subscribe-enews-ext-2"
					action="https://feedburner.google.com/fb/a/mailverify"
					method="post"
					name="enews-ext-2"
									target="popupwindow"
					onsubmit="window.open( 'https://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
									xmlns="http://www.w3.org/1999/html">
				<input type="text" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />

							</form>
		</div></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN-05-02-2021_Small.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_cover_210502.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-141" class="widget adrotate_widgets clearfix"><div class="a-single a-194"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/EASTER_2021__v_05.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_easter_2021.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-142" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-139" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-143" class="widget adrotate_widgets clearfix"><div class="a-single a-193"><a href="https://www.greeknewsonline.com/tessera-chronia-choris-ti-mairi-germanou-zoupanioti/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/maria.jpg" /></a></div></aside><aside id="adrotate_widgets-135" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-134" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://greekreporter.com/2021/05/07/greatest-quotes-ancient-greece-stoic-philosophers/'>The Greatest Quotes of Ancient Greece&#039;s Stoic Philosophers - Greek Reporter</a></li><li><a class='rsswidget' href='https://greekcitytimes.com/2021/05/07/greece-s70-helicopter-us/'>Greece receives first upgraded S-70 Helicopter from US - Greek City Times - GreekCityTimes.com</a></li><li><a class='rsswidget' href='https://greekreporter.com/2021/05/07/gulf-air-adds-greece-santorini-mykonos-summer-schedule/'>Gulf Air Adds Greece&#039;s Santorini, Mykonos to Summer Schedule - Greek Reporter</a></li><li><a class='rsswidget' href='https://www.tornosnews.gr/en/greek-news/44489-embassy-of-greece-shin-dc-present-%E2%80%98cosmopolitan-journeys-through-greek-music%E2%80%99.html'>Embassy of Greece &amp; SHIN-DC present &#039;Cosmopolitan Journeys through Greek Music&#039; | TornosNews.gr - Tornos News International Edition</a></li><li><a class='rsswidget' href='https://www.tornosnews.gr/en/tourism-businesses/markets/44485-greece-and-bahrain-to-recognize-each-other-s-covid-19-vaccination-certificates.html'>Greece and Bahrain to recognize each other&#039;s Covid-19 vaccination certificates | TornosNews.gr - Tornos News International Edition</a></li><li><a class='rsswidget' href='https://www.tornosnews.gr/en/tourism-businesses/tour-operators-travel-agents/44482-united-states-tour-operators-association-survey-greece-in-top-3-destinations-foramericans.html'>United States Tour Operators Association: Greece in top-3 destinations for Americans | TornosNews.gr - Tornos News International Edition</a></li><li><a class='rsswidget' href='https://www.governor.ny.gov/news/governor-announces-groundbreakings-two-resiliency-projects-town-greece-monroe-county'>Governor Announces Groundbreakings for Two Resiliency Projects in Town of Greece, Monroe County - ny.gov</a></li><li><a class='rsswidget' href='https://www.ekathimerini.com/news/1160641/greece-remains-green-in-positivity-index/'>Greece remains green in positivity index - Kathimerini English Edition</a></li><li><a class='rsswidget' href='https://www.globalcapital.com/article/b1rq9kwvyz5gp4/greece-still-some-way-off-investment-grade-credit-status'>Greece &#039;still some way off&#039; investment grade credit status - GlobalCapital</a></li><li><a class='rsswidget' href='https://greekcitytimes.com/2021/05/06/greece-excluded-uk-travel/'>Greece left out of the UK&#039;s green light travel list, says report - GreekCityTimes.com</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2021. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=b15355bb8224dfa403e062961ebb67f9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=b15355bb8224dfa403e062961ebb67f9' id='comment-reply-js'></script>
<script></script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->   
</body>
</html>