<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Κατακραυγή για την απαγόρευση. Είναι αντισυνταγματική, λένε δικαστές-εισαγγελείς | Greek News Greek News</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.greeknewsonline.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo.jpg" />    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:700,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Κατακραυγή για την απαγόρευση. Είναι αντισυνταγματική, λένε δικαστές-εισαγγελείς | Greek News" />
	<meta property="og:description" content="Αθήνα.- (GreekNewsOnline, ΑΠΕ-ΜΠΕ) Η Ένωση Δικαστών Εισαγγελέων με ανακοίνωσή τους χαρακτηρίζει αντισυνταγματική την απόφαση του Αρχηγού της ΕΛΑΣ για απαγόρευση συναθροίσεων 4 ατόμων. Για χουντική απόφαση κατηγορούν την κυβέρνηση ΣΥΡΙΖΑ, ΚΚΕ και ΜέΡΑ 25. Με ενδιαφέρον αναμένεται το σκέλος της εφαρμογής, καθώς σε αντίθεση με τον ΣΥΡΙΖΑ το ΚΚΕ θα επιχειρήσει να οργανώσει πορείες. Η [&hellip;]" />
	<meta property="og:url" content="https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/" />
	<meta property="og:site_name" content="Greek News" />
	<meta property="article:published_time" content="2020-11-15T16:31:07+00:00" />
	<meta property="article:modified_time" content="2020-11-15T16:31:09+00:00" />
	<meta property="og:image" content="https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greeknewsonline.com/#website","url":"https://www.greeknewsonline.com/","name":"Greek News","description":"Greek-American Weekly Newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.greeknewsonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/#primaryimage","inLanguage":"en-US","url":"https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo.jpg","width":770,"height":513},{"@type":"WebPage","@id":"https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/#webpage","url":"https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/","name":"\u039a\u03b1\u03c4\u03b1\u03ba\u03c1\u03b1\u03c5\u03b3\u03ae \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03b1\u03b3\u03cc\u03c1\u03b5\u03c5\u03c3\u03b7. \u0395\u03af\u03bd\u03b1\u03b9 \u03b1\u03bd\u03c4\u03b9\u03c3\u03c5\u03bd\u03c4\u03b1\u03b3\u03bc\u03b1\u03c4\u03b9\u03ba\u03ae, \u03bb\u03ad\u03bd\u03b5 \u03b4\u03b9\u03ba\u03b1\u03c3\u03c4\u03ad\u03c2-\u03b5\u03b9\u03c3\u03b1\u03b3\u03b3\u03b5\u03bb\u03b5\u03af\u03c2 | Greek News","isPartOf":{"@id":"https://www.greeknewsonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/#primaryimage"},"datePublished":"2020-11-15T16:31:07+00:00","dateModified":"2020-11-15T16:31:09+00:00","author":{"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/"]}]},{"@type":["Person"],"@id":"https://www.greeknewsonline.com/#/schema/person/4ff5eebcff35092973a9c231913fa436","name":"Greek News","image":{"@type":"ImageObject","@id":"https://www.greeknewsonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa5d7e9662b8c049f940d6980e2706fb?s=96&d=mm&r=g","caption":"Greek News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Feed" href="https://www.greeknewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Comments Feed" href="https://www.greeknewsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greek News &raquo; Κατακραυγή για την απαγόρευση. Είναι  αντισυνταγματική, λένε δικαστές-εισαγγελείς Comments Feed" href="https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greeknewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a3110f96fa0aa40d7435480e6fd7b174"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greeknewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=a3110f96fa0aa40d7435480e6fd7b174' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.greeknewsonline.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=greek&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php","security":"1530527925","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.greeknewsonline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.greeknewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greeknewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greeknewsonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.greeknewsonline.com/?p=87063' />
<link rel="alternate" type="application/json+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greeknewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.greeknewsonline.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Greek News"}});
		</script>
		            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.greeknewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b6e2f4; }
</style>
	<script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="post-template-default single single-post postid-87063 single-format-standard custom-background  linkbox-layout-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.greeknewsonline.com/">
            <input type="text" name="s" placeholder="Search Greek News" value="" />
        </form>
        <ul id="menu-categories" class="nav clearfix"><li id="mobile-nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/">Commentaries</a></li>
<li id="mobile-nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/">Community</a></li>
<li id="mobile-nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/">Cyprus</a></li>
<li id="mobile-nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/">Economy</a></li>
<li id="mobile-nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/">Greece</a></li>
<li id="mobile-nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="mobile-nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="mobile-nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="mobile-nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/">ΚΥΠΡΟΣ</a></li>
<li id="mobile-nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="mobile-nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="mobile-nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/">ΣΧΟΛΙΑ</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-mobile-logo.png" width="200" height="51" alt="Greek News" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-pages" class="clearfix"><li id="menu-item-17434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li id="menu-item-17437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.greeknewsonline.com/"><img src="https://www.greeknewsonline.com/wp-content/uploads/2015/04/greek-news-logo-2015-393x100.png" width="393" height="100" alt="Greek News" /></a></h1>
                <meta itemprop="name" content="Greek News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="https://www.goarch.org/covid19/donate" target="_blank"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/covid-19_relief_728x90.png" width="728" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.greeknewsonline.com/"><span class="sticky-logo"></span></a><ul id="menu-categories-1" class="nav clearfix"><li id="nav-menu-item-38954" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.greeknewsonline.com/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-17422" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.greeknewsonline.com/category/commentaries/" class="menu-link main-menu-link">Commentaries</a></li>
<li id="nav-menu-item-17423" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.greeknewsonline.com/category/community/" class="menu-link main-menu-link">Community</a></li>
<li id="nav-menu-item-17424" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.greeknewsonline.com/category/cyprus/" class="menu-link main-menu-link">Cyprus</a></li>
<li id="nav-menu-item-17425" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.greeknewsonline.com/category/economy/" class="menu-link main-menu-link">Economy</a></li>
<li id="nav-menu-item-17426" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.greeknewsonline.com/category/greece/" class="menu-link main-menu-link">Greece</a></li>
<li id="nav-menu-item-17427" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="https://www.greeknewsonline.com/category/athlitika/" class="menu-link main-menu-link">ΑΘΛΗΤΙΚΑ</a></li>
<li id="nav-menu-item-17428" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1 "><a href="https://www.greeknewsonline.com/category/ellada/" class="menu-link main-menu-link">ΕΛΛΑΔΑ</a></li>
<li id="nav-menu-item-17429" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.greeknewsonline.com/category/ipa-cosmos/" class="menu-link main-menu-link">ΗΠΑ &#8211; ΚΟΣΜΟΣ</a></li>
<li id="nav-menu-item-17430" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.greeknewsonline.com/category/kypros/" class="menu-link main-menu-link">ΚΥΠΡΟΣ</a></li>
<li id="nav-menu-item-17431" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.greeknewsonline.com/category/oikonomia/" class="menu-link main-menu-link">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="nav-menu-item-17432" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.greeknewsonline.com/category/omogeneia/" class="menu-link main-menu-link">ΟΜΟΓΕΝΕΙΑ</a></li>
<li id="nav-menu-item-17433" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://www.greeknewsonline.com/category/sxolia/" class="menu-link main-menu-link">ΣΧΟΛΙΑ</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-87063" class="article-post cat-24 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    <div class="head-image thumb-wrap relative">
    <img src="https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo-770x470.jpg" width="770" alt="Κατακραυγή για την απαγόρευση. Είναι  αντισυνταγματική, λένε δικαστές-εισαγγελείς" class="img-responsive" itemprop="image" /></div>

<header>
        <h1 itemprop="name">Κατακραυγή για την απαγόρευση. Είναι  αντισυνταγματική, λένε δικαστές-εισαγγελείς</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">November 15th, 2020</span>                <span class="fa-categories"><a href="https://www.greeknewsonline.com/category/top-story-7/" title="View all posts in Top Story 7">Top Story 7</a>, <a href="https://www.greeknewsonline.com/category/ellada/" title="View all posts in ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a></span>                <span class="fa-comments"><a href="https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/#respond">0 comments</a></span>
                <span class="fa-eye">116</span>    </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CF%84%CE%B1%CE%BA%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B7.+%CE%95%CE%AF%CE%BD%CE%B1%CE%B9++%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%2C+%CE%BB%CE%AD%CE%BD%CE%B5+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AD%CF%82-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B5%CE%AF%CF%82&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F&amp;title=%CE%9A%CE%B1%CF%84%CE%B1%CE%BA%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B7.+%CE%95%CE%AF%CE%BD%CE%B1%CE%B9++%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%2C+%CE%BB%CE%AD%CE%BD%CE%B5+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AD%CF%82-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B5%CE%AF%CF%82" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>


<div class="article-post-content">
<p>Αθήνα.- (GreekNewsOnline, ΑΠΕ-ΜΠΕ)</p>



<p>Η Ένωση Δικαστών Εισαγγελέων με ανακοίνωσή τους χαρακτηρίζει αντισυνταγματική την απόφαση του Αρχηγού της ΕΛΑΣ για απαγόρευση συναθροίσεων 4 ατόμων. Για χουντική απόφαση κατηγορούν την κυβέρνηση ΣΥΡΙΖΑ, ΚΚΕ και ΜέΡΑ 25. Με ενδιαφέρον αναμένεται το σκέλος της εφαρμογής, καθώς σε αντίθεση με τον ΣΥΡΙΖΑ το ΚΚΕ θα επιχειρήσει να οργανώσει πορείες.</p>



<p>Η Εφημερίδα των Συντακτών γράφει πως στην Καρδίτσα η Αστυνομία καλεί σε ανάκριση άτομα τα οποία δήλωσαν μέσω των κοινωνικών δικτύων πρόθεση να συμμετάσχουν σε εκδηλώσεις για το Πολυτεχνείο.</p>



<p><strong>ΕΝΩΣΗ ΔΙΚΑΣΤΩΝ</strong></p>



<p>Σφοδρή αντίδραση της Ένωσης Δικαστών και Εισαγγελέων στην πρωτοφανή τετραήμερη απαγόρευση των δημόσιων υπαίθριων συναθροίσεων. Η ΕΔΕ υπογραμμίζει ότι η συγκεκριμένη απόφαση είναι αντισυνταγματική και θα πρέπει να ανακληθεί άμεσα.</p>



<p>Εξηγώντας επισημαίνει τις διατάξεις του άρθρου 11 του Συντάγματος όπου ορίζεται ότι «υπαίθριες συναθροίσεις μπορούν να απαγορευτούν με αιτιολογημένη απόφαση της αστυνομικής αρχής γενικά αν εξαιτίας τους επίκειται σοβαρός κίνδυνος για τη δημόσια ασφάλεια…».</p>



<p>«Με την υπ’ αριθμό 1029/8/18 (ΦΕΚ 5046 Β’/ 14-11-2020) απόφαση του Αρχηγού της Ελληνικής Αστυνομίας αποφασίστηκε η απαγόρευση όλων των δημόσιων υπαίθριων συγκεντρώσεων στο σύνολο της Επικράτειας για το διάστημα από 15 Νοεμβρίου και ώρα 06.00’ μέχρι 18 Νοεμβρίου 2020 και ώρα 21.00’, στις οποίες συμμετέχουν 4 ή και περισσότερα άτομα με την απειλή επιβολής κυρώσεων.</p>



<p>Το άρθρο 11 παρ. 2 του Συντάγματος ορίζει ότι «υπαίθριες συναθροίσεις μπορούν να απαγορευτούν με αιτιολογημένη απόφαση της αστυνομικής αρχής γενικά αν εξαιτίας τους επίκειται σοβαρός κίνδυνος για τη δημόσια ασφάλεια…».</p>



<p>Η γενική απαγόρευση δεν παύει και αυτή να αφορά συγκεκριμένη συνάθροιση η οποία έχει εξαγγελθεί για ορισμένο τόπο και χρόνο με το ένα ή άλλο περιεχόμενο.</p>



<p>Δεν μπορεί να επεκταθεί σε απαγόρευση και κάθε άλλης συνάθροισης σε ολόκληρη γεωγραφική περιοχή (πχ σε Νομό ή πολύ περισσότερο σε όλη την Επικράτεια) διότι τούτο θα ισοδυναμούσε με αναστολή της ισχύος του άρθρου 11 του Συντάγματος κάτι που μόνο στις έκτακτες συνθήκες του άρθρου 48 του Συντάγματος (κατάσταση πολιορκίας) μπορεί να συμβεί (Σβώλου/Βλάχου, Το Σύνταγμα της Ελλάδος , Β’ , 1955, 228 και σε Κ. Χρυσόγονο, Ατομικά και Κοινωνικά Δικαιώματα, έκδ. 2006, 489). Η δε ερμηνευτική δήλωση του άρθρου 5 του Συντάγματος, την οποία επικαλείται η απόφαση του Αρχηγού της Ελληνικής Αστυνομίας, αφορά στη λήψη ατομικών διοικητικών μέτρων περιορισμού της ελεύθερης κίνησης (πχ θέση σε καθεστώς καραντίνας συγκεκριμένου πολίτη) και δεν βρίσκει έδαφος εφαρμογής στις μαζικές υπαίθριες συναθροίσεις για τις οποίες προβλέπει αποκλειστικά και μόνο το άρθρο 11.&nbsp; Επιπρόσθετα θα πρέπει να τονιστεί, ότι για τις συναθροίσεις κατά την επέτειο του Πολυτεχνείου όπως και της Πρωτομαγιάς,&nbsp; σύμφωνα με το άρθρο 3 παρ. 3 του ΠΔ 73/2020 που εκδόθηκε για τη ρύθμιση ειδικότερων θεμάτων του ν. 4703/2020,&nbsp; δεν οφείλεται γνωστοποίηση στις Αρχές.</p>



<p>Η Πολιτεία οφείλει να προστατεύσει τη δημόσια υγεία μέσα στις συνθήκες της πανδημίας, χωρίς να υπερβαίνει τα όρια του Κράτους Δικαίου.&nbsp; Η Ένωση Δικαστών και Εισαγγελέων θεωρεί ότι η σχολιαζόμενη απόφαση για γενική απαγόρευση των συναθροίσεων σε όλη την Επικράτεια βρίσκεται εκτός&nbsp; Συνταγματικού πλαισίου και θα πρέπει άμεσα να ανακληθεί».</p>



<p><strong>ΤΟ ΚΚΕ</strong></p>



<p>«Η κυβερνητική απαγόρευση συναθροίσεων για πάνω από 4 άτομα “καθ&#8217; άπασαν την επικράτειαν”, όχι μόνο αποτελεί ένα ακόμη μνημείο αυταρχισμού, πέρα από οποιονδήποτε υγειονομικό κανόνα, αλλά επιβεβαιώνει και την πρόθεση της κυβέρνησης να εκμεταλλευτεί, μόνο ως πρόσχημα, την πανδημία για να περάσει τον αντιδραστικό της σχεδιασμό, στην υπηρεσία της στυγνής δικτατορίας των μονοπωλίων» επισημαίνει το ΚΚΕ σε σχόλιό του.</p>



<p>«Αυτές οι απαγορεύσεις θα ακυρωθούν στην πράξη από το οργανωμένο λαϊκό κίνημα, που ξέρει και να παλεύει και να τηρεί όλα τα μέτρα προστασίας, πολύ καλύτερα από την κυβέρνηση και τους κατασταλτικούς της μηχανισμούς» υπογραμμίζει, καταλήγοντας, το σχόλιο του κόμματος.</p>



<p><strong>ΣΥΡΙΖΑ</strong></p>



<p>Δριμεία κριτική στην κυβέρνηση ασκεί ο ΣΥΡΙΖΑ-Προοδευτική Συμμαχία με ανακοίνωση του σχετικά με την απαγόρευση των συναθροίσεων, ενώ σύμφωνα με κομματικές πηγές, ο Αλέξης Τσίπρας θα έχει τη Δευτέρα επικοινωνία με αρχηγούς των κομμάτων της αντιπολίτευσης.</p>



<p>Η αξιωματική αντιπολίτευση υποστηρίζει ότι η κυβέρνηση έχει χάσει εντελώς τον έλεγχο σε πανδημία και οικονομία «και προσπαθεί με αφορμή το Πολυτεχνείο να στήσει ένα τεχνητό σκηνικό έντασης προκειμένου να αλλάξει την ατζέντα από τις εγκληματικές της ευθύνες για την εξέλιξη της πανδημίας». Ο ΣΥΡΙΖΑ καλεί τον πρωθυπουργό «να μην επιμείνει σε έναν αντιδημοκρατικό κατήφορο». «Είναι αναγκαίο όλοι μας να μπούμε σε καραντίνα. Όχι όμως η δημοκρατία», τονίζει.</p>



<p>Συγκεκριμένα, σε ανακοίνωση που εξέδωσε ο ΣΥΡΙΖΑ, αναφέρει ότι το κόμμα, με απόλυτο σεβασμό στις ιδιαίτερες υγειονομικές συνθήκες, από την πρώτη στιγμή δήλωσε ότι ο φετινός εορτασμός της εξέγερσης του Νοέμβρη δεν μπορεί και δε πρέπει να γίνει όπως όλα τα προηγούμενα χρόνια. Δηλαδή με τη μαζική συμμετοχή πολιτών και την διεξαγωγή της πορείας προς την πρεσβεία των Η.Π.Α. «Η προστασία της ανθρώπινης ζωής και το αίσθημα κοινωνικής αλληλεγγύης μας επιβάλλει να τιμήσουμε την εξέγερση της νεολαίας με διαφορετικούς τρόπους και τηρώντας όλες τις απαραίτητες προφυλάξεις για τη προστασία της δημόσιας υγείας», επισημαίνει.</p>



<p>Τονίζει ότι «η κυβέρνηση της Ν.Δ. όμως, έχοντας χάσει εντελώς τον έλεγχο τόσο στο ζήτημα της πανδημίας όσο και σε αυτό της οικονομίας, προσπαθεί με αφορμή το Πολυτεχνείο να στήσει ένα τεχνητό σκηνικό έντασης προκειμένου να αλλάξει την ατζέντα από τις εγκληματικές της ευθύνες για την εξέλιξη της πανδημίας».</p>



<p>Ο ΣΥΡΙΖΑ υποστηρίζει ότι η κυβέρνηση «κάνει μια απέλπιδα προσπάθεια να εμφανίσει ένα ζήτημα δημόσιας υγείας ως ζήτημα καταστολής πολιτικών ελευθεριών και δημοκρατικών δικαιωμάτων» και πως «κάνει τεράστιο λάθος». Υπογραμμίζει ότι «ο αδιανόητος εφησυχασμός της για τη δημόσια υγεία και η εγκληματική της αδράνεια τους προηγούμενους μήνες δεν αντικαθίστανται με το όψιμο ενδιαφέρον και τον αυταρχισμό». Κι αυτό, όπως προσθέτει, «ιδίως όταν έχει αφήσει τα νοσοκομεία με λιγότερους εργαζόμενους, έχει αρνηθεί τη μαζικής συνταγογράφηση των Τεστ, τη&nbsp; λήψη ουσιαστικών μέτρων προστασίας στα σχολεία, στους εργασιακούς χώρους και έχει αφήσει για μήνες χιλιάδες πολίτες να συνωστίζονται καθημερινά στα ΜΜΜ».</p>



<p><br>Χαρακτηρίζει «υποκριτικό», μετά από όλα αυτά, όπως αναφέρει, «η κυβέρνηση να θυμάται την προστασία της ανθρώπινης ζωής μόνο σε ότι έχει να κάνει με τις εκδηλώσεις μνήμης για την επέτειο του Πολυτεχνείου». «Όπως είναι υποκριτικό να μιλάνε για το Πολυτεχνείο όσοι έχουν στις τάξεις τους στελέχη που έστησαν πολιτική καριέρα πάνω στην άρνηση των θυμάτων της εξέγερσης», προσθέτει.</p>



<p><br>Ο ΣΥΡΙΖΑ χαρακτηρίζει «πρωτοφανή και χουντικής έμπνευσης» την απόφαση της κυβέρνησης για&nbsp; περιστολή των συναθροίσεων άνω των τεσσάρων ατόμων τις μέρες του εορτασμού του Πολυτεχνείου, τονίζοντας ότι «δεν απαντά στην αδήριτη ανάγκη για την τήρηση από όλους των μέτρων υγειονομικής προστασίας αλλά στη προσπάθεια του κυρίου Μητσοτάκη να δημιουργήσει τεχνητή ένταση για να επιρρίψει αλλού τις δικές του ευθύνες. Καθώς και στη στόχευσή του να χαϊδέψει τα αυτιά ενός συντηρητικού ακροατηρίου καθώς και της Ακροδεξιάς πτέρυγας στο κόμμα του».</p>



<p><br>Υπογραμμίζει ότι «καμία κυβέρνηση και με κανένα πρόσχημα δεν δύναται να περιστέλλει άρθρο του Συντάγματος με μία απόφαση υπουργού ή αρχηγού της ΕΛ.ΑΣ. «Πόσο δε μάλλον», σχολιάζει, «η κυβέρνηση που πριν δύο μέρες έστελνε βουλευτές της έξω από το Πολυτεχνείο να επιχειρούν&#8217; μαζί με τα ΜΑΤ».</p>



<p><br>Ο ΣΥΡΙΖΑ καλεί τα κόμματα, τους φορείς και τους δημοκρατικού πολίτες να περιφρουρήσουν τα μέτρα υγειονομικής προστασίας, αλλά και να περιφρουρήσουν τη δημοκρατία και τα πολιτικά δικαιώματα». «Είναι αναγκαίο όλοι μας να μπούμε σε καραντίνα. Όχι όμως η δημοκρατία», τονίζει. Ο ΣΥΡΙΖΑ &#8211; Προοδευτική Συμμαχία αναφέρει ότι «δεν θα παραστεί φέτος στο αστυνομοκρατούμενο Πολυτεχνείο για να καταθέσει στεφάνι», ότι «εορτασμός του Πολυτεχνείου με ραντεβού και άδεια από την Αστυνομία δεν μπορεί να υπάρχει» και πως «αντιπροσωπεία της κοινοβουλευτικής ομάδας του ΣΥΡΙΖΑ -Προοδευτική Συμμαχία θα βρεθεί και θα καταθέσει στεφάνι στον χώρο του ΕΑΤ-ΕΣΑ που μαρτύρησαν αγωνιστές της δημοκρατίας».</p>



<p>&nbsp;«Καμία αντισυνταγματική απαγόρευση δεν θα μας στερήσει το δικαίωμα να τιμήσουμε τους αγώνες του λαού και της νεολαίας για δημοκρατία, τηρώντας τα απαραίτητα μέτρα υγειονομικής προστασίας», τονίζει και καλεί τον κ. Μητσοτάκη «να μην επιμείνει στην τεχνητή όξυνση και στην επίδειξη αχρείαστης καταστολής. Να μην επιμείνει σε έναν αντιδημοκρατικό κατήφορο».</p>



<p>Σε κάθε περίπτωση, υπογραμμίζει ότι «τόσο ο ΣΥΡΙΖΑ &#8211; Προοδευτική Συμμαχία, όσο και η πλειοψηφία του λαού μας δεν θα κάνει ούτε βήμα πίσω στην υπεράσπιση των δικαιωμάτων της κοινωνίας για μια ζωή με ασφάλεια, δημοκρατία και δικαιοσύνη».</p>



<p><strong>ΜέΡΑ25</strong></p>



<p>&nbsp;&nbsp; «Η απαγόρευση της συμβολικής διαμαρτυρίας ακόμα και σε ολιγομελείς ομάδες βουλευτών &#8211; και μάλιστα με απόφαση του Αρχηγού της Ελληνικής Αστυνομίας &#8211; συνιστά ολομέτωπη επίθεση της κυβέρνησης στη Δημοκρατία και τα πολιτικά δικαιώματα», τονίζει σε σημερινή ανακοίνωσή του το ΜέΡΑ 25.&nbsp;</p>



<p>&nbsp;&nbsp; Στην ανακοίνωση τονίζεται ότι η κυβέρνηση «διολισθαίνει συνειδητά, υπό την κάλυψη της πανδημίας, σε αντιδημοκρατικές πρακτικές που, πρώτον, απονομιμοποιούν στη συνείδηση δημοκρατών τα μέτρα προφύλαξης κατά του θανατηφόρου ιού, και, δεύτερον, προδιαγράφουν μονιμοποίηση της περιστολής των πολιτικών δικαιωμάτων».</p>



<p>&nbsp;&nbsp; Το ΜέΡΑ 25 εκτιμά ότι «ο κίνδυνος τόσο για την Δημοκρατία όσο για την δυνατότητα της κοινωνίας να παραμείνει ενωμένη εναντίον της πανδημίας υπονομεύεται από τον αυταρχισμό της κυβέρνησης Μητσοτάκη».</p>



<p><strong>Φώφη Γεννηματά</strong></p>



<p><strong>για τον εορτασμό</strong></p>



<p><strong>του Πολυτεχνείου</strong></p>



<p>Το Κίνημα Αλλαγής , με δήλωση της προέδρου του, Φώφης Γεννηματά , παρεμβαίνει στην διχόνοια ανάμεσα σ΄όσους θελουν να γιορτάσουν το Πολυτεχνείο σαν να μην υπάρχει η πανδημία του κορωνοϊού και της κυβέρνησης που απαγόρευσε τις συγκεντρώσεις άνω των 4 ατόμων.</p>



<p>Η κ. Γεννηματά δήλωσε συγκεκριμένα πώς «για να κερδίσουμε τη μάχη με τον κορωνοϊό πρέπει να είμαστε όλοι μαζί. Το είπα και δεν θα κουραστώ να το λέω». Πρόσθεσε πως «κάποιοι δεν θέλουν, επιλέγουν τον διχασμό και μάλιστα με αφορμή και την επέτειο του Πολυτεχνείου.</p>



<p>Πρώτη η κυβέρνηση που ρίχνει λάδι στη φωτιά με απαγορεύσεις που θυμίζουν τα &#8221; Αποφασίζομεν και διατασσομεν&#8221;. Επιδιώκει με την στάση της να οδηγήσει σε μια τεχνητή σύγκρουση για να αποκομίσει μικροκομματικά οφέλη. Δυστυχώς παγιδεύονται στη μεθόδευση της Κυβέρνησης και άλλες πολιτικές δυνάμεις».</p>



<p>Η πρόεδρος του Κινήματος Αλλαγής ζητάει να επικρατήσει η κοινή λογική, η οποία , όπως τονίζει «είναι αυτή τη στιγμή το αντίδοτο απέναντι στον φανατισμό, στη βία και τις αντιδημοκρατικές πρακτικές.</p>



<p>Το Κίνημα Αλλαγής αυτή τη στάση κρατά. Σταματήστε τώρα, η χώρα δεν αντέχει άλλη διχόνοια».</p>



<p><strong>ΔΗΛΩΣΗ ΠΕΤΣΑ</strong></p>



<p>«Πόσες αντιφάσεις χωράνε σε μια ανάρτηση; Πολλές, αν διαβάσει κανείς την ανάρτηση του αρχηγού της αξιωματικής αντιπολίτευσης. Που από τη μια καλεί να «μπούμε σε καραντίνα» για λόγους δημόσιας υγείας, αλλά από την άλλη προσφέρει κάλυψη σε όσους εμφανίζονται μονίμως αντιδραστικοί αρνητές της πρωτόγνωρης κατάστασης που ζούμε, θεωρώντας ότι μπορούν να ισχύουν δύο μέτρα και δύο σταθμά στην τήρηση των νόμων», δήλωσε ο Στέλιος Πέτσας και συνέχισε: «Ότι ο ιος κολλάει παντού αλλά κάνει εξαίρεση στις πορείες, όποτε κι αυτοί πρέπει να εξαιρεθούν από την τήρηση των νόμων που μονο στοχο έχουν τη διαφύλαξη της δημοσιας υγειας. Υπηρέτης δύο αφεντάδων ο κ. Τσίπρας δεν καταλαβαίνει ότι η εποχή τον ξεπέρασε, καθώς οι πολίτες έχουν αντιληφθεί ότι φέτος είναι αλλιώς».</p>



<p>Ο κυβερνητικός εκπρόσωπος τονίζει πως «όπως δεν παρελάσαμε στις εθνικές μας επετείους, όπως δεν γιορτάσαμε στις εκκλησιές μας το Πάσχα, έτσι και η μεγάλη για τη Δημοκρατία μας επέτειος του Πολυτεχνείου, θα τιμηθεί φέτος χωρίς να γίνει πορεία».</p>



<p>«Είναι απαραίτητο για να αποφευχθεί ο συγχρωτισμός που τρέφει τον κορονοιό», υπογραμμίζει και καταλήγοντας επισημαίνει: «Ατομική ευθύνη και συλλογική ωριμότητα, από όλους, ιδίως από τους πολιτικούς αρχηγούς και τα κόμματα είναι απαραίτητα συστατικά για να βγούμε όρθιοι, όλοι μαζί, και από αυτή την κρίση. Ας επιδείξουν όλοι υπευθυνότητα στην πιο κρίσιμη ώρα αυτής της μάχης. Με τη στάση μας ας βοηθήσουμε γιατρους και νοσηλευτες που δίνουν τη μάχη στην πρώτη γραμμή, για να σώσουν ζωές».</p>



<p><strong>ΤΖΑΝΑΚΟΠΟΥΛΟΣ</strong></p>



<p>&nbsp;&nbsp; «Η απαγόρευση συναθροίσεων άνω των τριών ατόμων σε όλη την επικράτεια δεν είναι μέτρο προστασίας της δημόσιας υγείας. Είναι προετοιμασία εκτροπής, ή, καλύτερα, είναι η εκτροπή», δηλώνει ο γραμματέας της ΚΕ του ΣΥΡΙΖΑ-Προοδευτική Συμμαχία, Δημήτρης Τζανακόπουλος.</p>



<p>&nbsp;&nbsp; Σημειώνει ότι «η αναστολή άρθρων του Συντάγματος με εντολή υπουργού και απόφαση του αρχηγού της αστυνομίας είναι μια αδιανόητη πραξικοπηματική κίνηση» και πως «ο κ. Μητσοτάκης και ο κ.Χρυσοχοΐδης, εφαρμόζουν τις μέρες του Πολυτεχνείου ένα χουντικής έμπνευσης μέτρο, που πρέπει να βρει απέναντι όλους τους δημοκρατικούς πολίτες».</p>



<p>&nbsp;&nbsp; Ο κ. Τζανακόπουλος αναφέρει καταληκτικά: «Επιστροφή στο παρελθόν ή εικόνα από ένα δυστοπικό μέλλον; &#8216;Ο,τι και να είναι, δεν πρέπει να το επιτρέψουμε!».&nbsp;</p>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.greeknewsonline.com/tag/greek-news-2/">greek news</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/apagorefsi/">απαγόρευση</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/diadilosis/">διαδηλώσεις</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/eortasmos/">εορτασμός</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/tsipras/">Τσίπρας</a></li>
        <li><a href="https://www.greeknewsonline.com/tag/chrysochoiodis/">χρυσοχοϊόδης</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CF%84%CE%B1%CE%BA%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B7.+%CE%95%CE%AF%CE%BD%CE%B1%CE%B9++%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%2C+%CE%BB%CE%AD%CE%BD%CE%B5+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AD%CF%82-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B5%CE%AF%CF%82&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.greeknewsonline.com%2Fkatakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis%2F&amp;title=%CE%9A%CE%B1%CF%84%CE%B1%CE%BA%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B7.+%CE%95%CE%AF%CE%BD%CE%B1%CE%B9++%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%2C+%CE%BB%CE%AD%CE%BD%CE%B5+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AD%CF%82-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B5%CE%AF%CF%82" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.greeknewsonline.com/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/&amp;media=https://www.greeknewsonline.com/wp-content/uploads/2020/11/13photo-770x470.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.greeknewsonline.com/proklisi-i-episkepsi-erntogan-sto-varosi-estile-minyma-dichotomisis-para-tis-diamartyries-tourkokyprion/" title="Πρόκληση η επίσκεψη Ερντογάν στο Βαρώσι -  Έστειλε μήνυμα διχοτόμησης παρά τις διαμαρτυρίες Τουρκοκυπρίων">Πρόκληση η επίσκεψη Ερντογάν στο Βαρώσι -  Έστειλε μήνυμα διχοτόμησης παρά τις διαμαρτυρίες Τουρκοκυπρίων</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.greeknewsonline.com/ixis-afixis-trab-gia-tin-anagnorisi-tis-ittas-tou-diadilosis-ypostirikton-tou-stin-ouasigkton/" title="Ήξεις - αφήξεις Τραμπ για την αναγνώριση της ήττας του. Διαδηλώσεις υποστηρικτών του στην Ουάσιγκτον">Ήξεις - αφήξεις Τραμπ για την αναγνώριση της ήττας του. Διαδηλώσεις υποστηρικτών του στην Ουάσιγκτον</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-22" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/apagorefsi-synathriseon-ke-kykloforias-klista-scholia-syllipsis-ke-prostima/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/11/17photo-pano-265x160.jpg" width="265" height="160" alt="Απαγόρευση συναθροίσεων και κυκλοφορίας, κλειστά σχολεία, συλλήψεις και πρόστιμα" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">November 15th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/apagorefsi-synathriseon-ke-kykloforias-klista-scholia-syllipsis-ke-prostima/">Απαγόρευση συναθροίσεων και κυκλοφορίας, κλειστά σχολεία, συλλήψεις και πρόστιμα</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-28" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/i-kyvernisi-paragrafi-paranomies-ke-charizi-ekatommyria/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2020/11/18photo1-patoulis-265x160.jpg" width="265" height="160" alt="Η κυβέρνηση παραγράφει παρανομίες και χαρίζει εκατομμύρια…" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">November 15th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/i-kyvernisi-paragrafi-paranomies-ke-charizi-ekatommyria/">Η κυβέρνηση παραγράφει παρανομίες και χαρίζει εκατομμύρια…</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-581" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="https://www.greeknewsonline.com/yparchi-diafora-apopseon-me-tin-ellada-sta-oria-tou-enaeriou-chorou-tis-diloni-se-ekthesi-to-steit-ntipartment/"><img itemprop="image" src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/ad-chian-fed-Dogfights-in-the-Aegean-Flyer-HALC-June-265x160.jpg" width="265" height="160" alt="Υπάρχει διαφορά απόψεων με την Ελλάδα στα όρια του εναέριου χώρου της, δηλώνει σε έκθεση το Στέιτ Ντιπάρτμεντ" class="img-responsive" /></a>
                                
                            </div>
                            <span class="published" itemprop="dateCreated">November 10th, 2020</span>                    
                            <h3 itemprop="name"><a itemprop="url" href="https://www.greeknewsonline.com/yparchi-diafora-apopseon-me-tin-ellada-sta-oria-tou-enaeriou-chorou-tis-diloni-se-ekthesi-to-steit-ntipartment/">Υπάρχει διαφορά απόψεων με την Ελλάδα στα όρια του εναέριου χώρου της, δηλώνει σε έκθεση το Στέιτ Ντιπάρτμεντ</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/katakravgi-gia-tin-apagorefsi-ine-antisyntagmatiki-lene-dikastes-isangelis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greeknewsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efc14196dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.greeknewsonline.com/">
    <input type="text" name="s" placeholder="Search Greek News" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="enews-ext-2" class="widget enews-widget clearfix"><div class="enews"><header><h2>Email Newsletter</h2><span class="borderline"></span></header><p>Sign up to receive breaking news as well as receive other site updates!</p>
			<form id="subscribe-enews-ext-2" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open( 'http://feedburner.google.com/fb/a/mailverify?uri=greeknewsonline/Jhrp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" name="enews-ext-2">
				<label for="subbox" class="screenread">E-Mail Address</label><input type="text" value="" id="subbox" placeholder="E-Mail Address" name="email"
																	 />
				<input type="hidden" name="uri" value="greeknewsonline/Jhrp" />
				<input type="hidden" name="loc" value="en_US" />
				<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></aside><aside id="adrotate_widgets-132" class="widget adrotate_widgets clearfix"><header><h2>Read Greek News in PDF Format</h2><span class="borderline"></span></header><div class="a-single a-178"><center>
<a href="https://www.greeknewsonline.com/wp-content/uploads/2016/03/GN-11-16-2020_view_4.pdf"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/gn_cover_201116.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-139" class="widget adrotate_widgets clearfix"><div class="a-single a-186"><center>
<a href="https://www.chicago.goarch.org/foundation"><img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/metropolis_of_chicago.jpg" /></a>
</center></div></aside><aside id="adrotate_widgets-137" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/7t5OP8zlAS8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="adrotate_widgets-135" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-134" class="widget adrotate_widgets clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><div class="a-single a-79"><center>
<img src="https://www.greeknewsonline.com/wp-content/uploads/2016/03/subscriptions.png" />
</center></div></aside><aside id="rss-4" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://news.google.com/news?hl=en&#038;gl=us&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;output=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.greeknewsonline.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?hl=en-US&#038;gl=US&#038;q=greece&#038;um=1&#038;ie=UTF-8&#038;ceid=US:en">Google News</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://www.macaubusiness.com/greece-to-offer-tax-breaks-to-woo-digital-migrants/'>Greece to offer tax breaks to woo &quot;digital migrants&quot; - Macau Business</a></li><li><a class='rsswidget' href='http://www.troubonline.com/students-debate-whether-greece-or-rome-was-the-better-civilization/'>Students debate whether Greece or Rome was the better civilization - The Troubadour Online</a></li><li><a class='rsswidget' href='https://apnews.com/article/entertainment-athens-greece-3aa06a6d022a737170a45612c00ca97f'>Ancient Greek god&#039;s bust found during Athens sewage work - The Associated Press</a></li><li><a class='rsswidget' href='https://www.ekathimerini.com/259202/article/ekathimerini/sports/greece-wins-at-moldova-to-set-up-decider-with-slovenia'>Greece wins at Moldova to set up decider with Slovenia, George Georgakopoulos | Kathimerini - www.ekathimerini.com</a></li><li><a class='rsswidget' href='https://greekcitytimes.com/2020/11/15/pfizer-greece-covid-19/'>CEO Of Pfizer To Greece: I Hope The COVID-19 Vaccine Will Be Available In A Few Weeks - GreekCityTimes.com</a></li><li><a class='rsswidget' href='http://www.xinhuanet.com/english/2020-11/15/c_139518152.htm'>Feature: Greece to offer tax breaks to woo &quot;digital migrants&quot; - Xinhua | English.news.cn - Xinhua</a></li><li><a class='rsswidget' href='https://www.dw.com/en/professional-mourners-keep-an-ancient-tradition-alive-in-greece/a-55572864'>Professional mourners keep an ancient tradition alive in Greece - DW (English)</a></li><li><a class='rsswidget' href='https://www.dailyrecord.co.uk/sport/football/football-news/vasilis-barkas-reveals-mentality-shift-23013615'>Vasilis Barkas reveals his mentality shift as Celtic keeper talks up Greece change of plan - Daily Record</a></li><li><a class='rsswidget' href='https://newseu.cgtn.com/news/2020-11-15/Global-deaths-top-1-3-m-as-Greece-tightens-COVID-19-daily-bulletin-VrsNnlNSKs/index.html'>Global deaths top 1.3m, Greece tightens up: COVID-19 daily bulletin - CGTN</a></li><li><a class='rsswidget' href='https://www.thenationalherald.com/greece_politics/arthro/greek_education_min_total_distance_learning_a_very_big_endeavour-1213563/'>Greek Education Min: Total Distance Learning a Very Big Endeavour - The National Herald</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=007271603395531644693:nifioohqwwu"></script>
<div class="gcse-search"></div></div></aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-pages-1" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17434"><a href="http://www.greeknewsonline.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17435"><a href="https://www.greeknewsonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://www.greeknewsonline.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17437"><a href="https://www.greeknewsonline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17438"><a href="https://www.greeknewsonline.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17453"><a href="https://www.greeknewsonline.com/video-gallery/">Video Gallery</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            Copyright © <a href="#">Greek News</a> 2003 - 2020. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5597272;
			var sc_security="db370ef8";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5597272/0/db370ef8/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"https:\/\/www.greeknewsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/wp-embed.min.js?ver=a3110f96fa0aa40d7435480e6fd7b174'></script>
<script async="async" type='text/javascript' src='https://www.greeknewsonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript' src='https://www.greeknewsonline.com/wp-includes/js/comment-reply.min.js?ver=a3110f96fa0aa40d7435480e6fd7b174'></script>
<script></script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>